Port-Problem bei einer Ibook-Bridge

  1. 4scht

    4scht Thread StarterMacUser Mitglied

    Mitglied seit:
    02.11.2003
    Beiträge:
    69
    Zustimmungen:
    0
    Hi,
    ich hab folgendes Problem:
    meine Dose haengt mit 'nem Kabel am Ibook(Panther), welches dann via
    Airport zum Router verbindet. I-Net funktioniert wunderbar.
    Soblad ich aber mit dem PC einen exotischen Port benutzen will, funktionierts nicht mehr.
    Port-Forwarding im Router ist eingestellt, die Firewalls durchlaessig...
    Ich sitz schon den ganzen Tag vor diesem Ding und krieg's einfach nicht hin...
    Ich hoffe ihr koennt mir helfen,

    Vielen Dank,
    4scht
     
    4scht, 15.09.2005
  2. janpi3

    janpi3MacUser Mitglied

    Mitglied seit:
    01.02.2005
    Beiträge:
    8.027
    Zustimmungen:
    154
    ist die Firewall bei deinem iBook aktiviert?
    Falls ja fängt die alle Portanfragen ab.
     
    janpi3, 15.09.2005
  3. 4scht

    4scht Thread StarterMacUser Mitglied

    Mitglied seit:
    02.11.2003
    Beiträge:
    69
    Zustimmungen:
    0
    Noe, die ist deaktiviert.
     
    4scht, 15.09.2005
  4. starbuxx

    starbuxxMacUser Mitglied

    Mitglied seit:
    13.04.2003
    Beiträge:
    1.442
    Zustimmungen:
    8
    nenene. ;) bei ausgehenden verbindungen faengt die nichts ab, sondern laesst alles durch.

    laeuft auf dem pc vielleicht noch irgendwas in richtung personal firewall?

    gruesse,
    sbx
     
    starbuxx, 16.09.2005
Die Seite wird geladen...
Ähnliche Themen - Port Problem bei
  1. coolboys
    Antworten:
    7
    Aufrufe:
    281
  2. msg
    Antworten:
    3
    Aufrufe:
    417
    twiederh
    18.07.2015
  3. KrisAusEU
    Antworten:
    5
    Aufrufe:
    456
    KrisAusEU
    25.01.2015
  4. Ole123
    Antworten:
    9
    Aufrufe:
    2.047
  5. new user
    Antworten:
    5
    Aufrufe:
    437
    xpeterle
    21.04.2010