Benutzerdefinierte Suche

php 4.4

  1. basstscho

    basstscho Thread StarterMacUser Mitglied

    Mitglied seit:
    23.10.2004
    Beiträge:
    112
    Zustimmungen:
    0
    Hallo zusammen,

    kann mir jemand sagen, von wo ich eine php 4.4 dmg herbekomme? www.entropy.ch hat leider nur 4.3 und 5.x ich brauche allerdings auf jeden fall eine 4.4er für nen Apache 1.3

    Ich danke euch,
    Grüße Johannes
     
    basstscho, 26.06.2006
  2. Badener

    Badener

    Kannst doch auch 5.x für den Apache 1.3 draufmachen - gibt es bei entropy?

    Oder hast Du noch andere Gründe, warum Du bei 4.4 bleiben willst?
     
    Badener, 26.06.2006
  3. basstscho

    basstscho Thread StarterMacUser Mitglied

    Mitglied seit:
    23.10.2004
    Beiträge:
    112
    Zustimmungen:
    0
    Jepp,
    ich brauche unbedingt php4.4 !! Gründe sind ezp 3.8

    Grüße Johannes
     
    basstscho, 26.06.2006
Die Seite wird geladen...
Ähnliche Themen - php
  1. mampfi
    Antworten:
    7
    Aufrufe:
    286
  2. simusch
    Antworten:
    2
    Aufrufe:
    188
    simusch
    04.05.2017
  3. Saugkraft
    Antworten:
    27
    Aufrufe:
    1.618
  4. alex1000
    Antworten:
    5
    Aufrufe:
    359
  5. Hausbesetzer
    Antworten:
    7
    Aufrufe:
    976
    Deine Mudda
    27.04.2016