Photosmart -> Gimpprint -> Server/CUPS - Duplexdruck geht nicht

  1. KaptnKoma

    KaptnKoma Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2004
    Beiträge:
    157
    Zustimmungen:
    0
    hi board,

    mal wieder ein bloedes problem. ich hab hier an meinem debianserver einen hp photosmart p1000 per cups im netzwerk.
    nun hab ich heute meine duplexeinheit (doppelseitiger druck) bekommen, welche per windows ueber den server auch erfolgreich zu nutzen ist. per osx funktioniert das ganze hingegen aber leider nicht :-(. trotz der aktivierten "doppelseitiger druck" option werden nur einseitge blaetter ausgedruckt.

    hat jemand eine aehnliche konstellation und kann mir nen tip geben?

    danke und gruesse,

    tobias
     
    KaptnKoma, 18.11.2005
  2. MrFX

    MrFXMacUser Mitglied

    Mitglied seit:
    26.09.2003
    Beiträge:
    7.352
    Zustimmungen:
    77
    MrFX, 21.11.2005
  3. KaptnKoma

    KaptnKoma Thread StarterMacUser Mitglied

    Mitglied seit:
    17.03.2004
    Beiträge:
    157
    Zustimmungen:
    0
    huuuah, danke mrfx, dein tipp war gold wert ;-) nun funktioniert alles wie gewuenscht.

    vielen dank und gruesse,

    tobias
     
    KaptnKoma, 06.12.2005
Die Seite wird geladen...
Ähnliche Themen - Photosmart Gimpprint Server
  1. little_pixel
    Antworten:
    12
    Aufrufe:
    359
    CubeiBook
    26.06.2017
  2. kernios
    Antworten:
    1
    Aufrufe:
    142
    AgentMax
    25.02.2017
  3. callao
    Antworten:
    0
    Aufrufe:
    176
  4. G4Wallstreet
    Antworten:
    13
    Aufrufe:
    1.244
    G4Wallstreet
    27.05.2015
  5. DerPicknicker
    Antworten:
    3
    Aufrufe:
    306
    macmarx
    10.01.2013