PB G4 Echo weg aber jetzt kein Sound !

  1. Andy-Gard

    Andy-Gard Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Hy

    Was ist denn das schon wieder? Jetzt hat Apple den Soundfehler der letzten Powerbooks per Softwareupdate behoben und nun geht der Sound im Safari nicht mehr! Ich spreche von dem Sound der per Macromediaplayer abgespielt werden soll. Dies gilt im übrigen auch für Firefox oder Opera.
    Eine beispiel Seite ist: www.beatport.com
    Könnt ihr mir vielleicht weiter helfen?

    THX

    Andy
     
    Andy-Gard, 17.02.2006
  2. Mister_Ed

    Mister_EdMacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    du meinst die seite im allgemeinen, oder die musikstücke, die man sich aus der rechten seite abspielen lassen kann !?! guck bild: (denn die kann ich ganz normal abspielen!), die seite als solche spielt nichts ab!
     
    Mister_Ed, 17.02.2006
  3. Andy-Gard

    Andy-Gard Thread StarterMacUser Mitglied

    Mitglied seit:
    27.06.2005
    Beiträge:
    113
    Zustimmungen:
    0
    Jetzt funzt es wieder war mein Fehler :) !
    THX

    Andy
     
    Andy-Gard, 17.02.2006
Die Seite wird geladen...
Ähnliche Themen - Echo aber jetzt
  1. leselicht
    Antworten:
    14
    Aufrufe:
    417
    roedert
    01.07.2017
  2. timeforoldman
    Antworten:
    7
    Aufrufe:
    171
  3. Davidove
    Antworten:
    49
    Aufrufe:
    988
    Impcaligula
    26.05.2017
  4. F22
    Antworten:
    7
    Aufrufe:
    226
    MineCooky
    04.04.2017
  5. boooster
    Antworten:
    36
    Aufrufe:
    2.142