PB friert ein Teil2 Airport

  1. tommi01

    tommi01 Thread Starterunregistriert

    Mitglied seit:
    18.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo,
    nachdem wir nun alle Test durchgeführt haben, scheint ein Hardwaredefekt ausgeschlossen zu sein.
    Noch mal der Fehler: PB friert ca nach 5min nach dem ersten Start ein wenn Airport aktiv ist. Wenn Airport deaktiviert ist läuft der PB problemlos.
    Wenn ich Airport beim ersten mal an hatte, kann ich nach dem einfrieren und dem Neustart nicht mehr an Airport rankommen.
    Was kann ich also nun machen?
    Danke
     
    tommi01, 14.08.2006
  2. dpr

    dprMacUser Mitglied

    Mitglied seit:
    04.04.2006
    Beiträge:
    519
    Zustimmungen:
    0
    Tritt das Problem an beliebigen APs auf?
     
  3. tommi01

    tommi01 Thread Starterunregistriert

    Mitglied seit:
    18.10.2005
    Beiträge:
    45
    Zustimmungen:
    0
    Es tritt auf, sobald Airport aktiv ist, mit und ohne GEGENSTELLE
     
    tommi01, 18.08.2006
Die Seite wird geladen...
Ähnliche Themen - friert ein Teil2
  1. LaLiLo
    Antworten:
    11
    Aufrufe:
    367
    Stargate
    16.07.2017
  2. Shoshan
    Antworten:
    6
    Aufrufe:
    184
    Impcaligula
    20.04.2017
  3. Apfelchristof

    Uhr bleibt stehen beim MBP

    Apfelchristof, 30.03.2017, im Forum: MacBook
    Antworten:
    32
    Aufrufe:
    679
    Apfelchristof
    01.04.2017
  4. skyfall1
    Antworten:
    23
    Aufrufe:
    742
    skyfall1
    23.02.2017
  5. Rafe1
    Antworten:
    2
    Aufrufe:
    651
    ABCDEFGHIJKL
    31.12.2016