PB 17" Lüfter Problem....hilfe gebraucht

  1. gurubez

    gurubez Thread StarterMacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    Hallo Zusammen!!

    Seitdem ich mein PB mit Tiger upgedated habe habe ich ein Lüfter Problem.
    Obwohl meine Zimmertemperatur die gleich ist wie immer
    geht der Lüfter bei minimaler Nutzung an...das ist bei Panther so gut wie nie passiert...nun läuft er quasi ständig!

    Hat Jemand das gleich Problem?
    Gibts Abhilfe?? Um z.B. das Temperaturminimum zu erhöhen ??

    Ist echt nervig...wobei wenn ich mit der Hand übers Gehäuse gehe garn nicht warm ist....habe z.Z im hintergrund am laufen:Finder,Dash,FF,iTunes,Adressbuch,iCal,Mail....mehr nicht...und der Menumeter zeigt überhaupt keine überlastung.... :(

    Über eine evtl. Lösung wäre ich euch seht dankbar...
    Danke
     
    gurubez, 09.07.2005
  2. dojolop

    dojolopMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    161
    Zustimmungen:
    2
    ist das denn ein doller geräusch oder wiie?

    also habe auch nen 17'' mit tiger, und lüfter läuft,
    ab und zu, jedoch sehr leise, oder?

    ist er vielleicht mit tiger überlastet? wieviel speicher hast du denn?

    ich 1,5GB mit 1,67GHz und allles supi dupi
     
    dojolop, 09.07.2005
  3. volksmac

    volksmacMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    3.104
    Zustimmungen:
    20
    hallo münsteraner, dein problem kann ich nicht nachvollziehen, jedenfalls läuft mein 17" PB 1,33 Ghz lüfter selten an, nur bei echten hard jobs.

    mir scheint das ein SW problem zu sein und ich würde das system nocheinmal neu installieren. aber davor würde ich mir die temp. anzeigen lassen und protokollieren.
    dazu gibts bei versiontracker nette freeware wie Temperature Monitordefekter Link entfernt
     
    volksmac, 09.07.2005
  4. gurubez

    gurubez Thread StarterMacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    Ach ja ich habe 1,5GHz und auch 1,5GB Ram...
    Leise ist relativ...wenn iTunes läuft höre ich nix aber wenn ruhe herrscht dann hört man es schon....ist von der Lautstärke ok aber mit Panther ist es so gut wie nie angegangen...und jetzt hald sehr oft...
     
    gurubez, 09.07.2005
  5. dojolop

    dojolopMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    161
    Zustimmungen:
    2
    gib doch mal bitte deine temperaturen an, volksmac,so können
    wir vergleichen..

    danke!
     
    dojolop, 09.07.2005
  6. gurubez

    gurubez Thread StarterMacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    @Volksmac & dojolop

    Danke für den Tool
    Habe es grad mal gemacht...
    Lüfter läuft z.Z. und die Temperaturen sind wie folgt:

    - Proz. Unterseite 56,2
    - Stromvers. Unterseite 52,5
    - Akkumulator 35,0
    - Festplatte 35

    Scheint mit nicht so viel oder?
     
    gurubez, 09.07.2005
  7. dojolop

    dojolopMacUser Mitglied

    Mitglied seit:
    10.06.2005
    Beiträge:
    161
    Zustimmungen:
    2
    mh..
    finde ich aber schon ein bisschen viel..

    bei mir:

    Proz. Unterseite 24,8
    Stromvers. 23,2
    Akku 23
    Festplatte 35
     
    dojolop, 09.07.2005
  8. volksmac

    volksmacMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    3.104
    Zustimmungen:
    20
    prozessor 45
    akku 32,

    kein lüfter, der geht bei 50 glaube ich an.

    bei dir läuft irgendwas im hintergrund das der prozessor so heiss ist.
    guck doch mal in das app Aktivitätsanzeige was das den Prozessor belastet.
    ..oder stelle das Book doch endlich vom kissen runter :D
     
    volksmac, 09.07.2005
  9. gurubez

    gurubez Thread StarterMacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    :D bin die ganze Zeit am Schreibtisch...von wegen kissen.... :p

    Was ist den für die Temperatur ausschlaggebend??
     
    gurubez, 09.07.2005
  10. volksmac

    volksmacMacUser Mitglied

    Mitglied seit:
    04.05.2004
    Beiträge:
    3.104
    Zustimmungen:
    20
    meine prozesse ist nicht ganz ausschlaggebend, alle prozesse wären besser,
    aber ich tippe generell auf Limewire ;)

    p.s. habe versucht meinen prozessor aufzuheizen und bis 54 Celsius gekommen, aber da lief kein lüfter an.
     
    volksmac, 09.07.2005
Die Seite wird geladen...
Ähnliche Themen - Lüfter Problem hilfe
  1. manolo1977
    Antworten:
    0
    Aufrufe:
    218
    manolo1977
    27.07.2016
  2. ArneJ
    Antworten:
    0
    Aufrufe:
    225
  3. 360mctwist

    Problem mit Lüfter

    360mctwist, 24.02.2014, im Forum: MacBook
    Antworten:
    1
    Aufrufe:
    406
  4. Ghoast
    Antworten:
    9
    Aufrufe:
    719
    hard2handle
    23.09.2013
  5. indivisualist
    Antworten:
    11
    Aufrufe:
    1.256
    indivisualist
    07.12.2012