OSX "Merkprobleme?"

  1. iMattes

    iMattes Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    343
    Zustimmungen:
    1
    Hallo Zusammen,

    ich habe ein kleines Problem. Jedesmal, wenn ch mein neues MBP runter- und wieder hoch fahre, sind die Netzwerkeinstellungen raus. Ich muß mich immer neu in mein vorhandenes Netzwerk einwählen. Auch das Schloss, welches ich in der Systemsteuerung einschalte ist nach dem neuen Booten wieder offen.

    Mach ich da was falsch? Muß ich was spezielles einstellen?

    Danke für Tipps...
     
    iMattes, 16.11.2006
  2. marco312

    marco312MacUser Mitglied

    Mitglied seit:
    14.11.2003
    Beiträge:
    19.176
    Zustimmungen:
    211
    Hast du in den Optionen bei bedarf Automatisch verbinden ausgewählt ?
     
    marco312, 16.11.2006
  3. iMattes

    iMattes Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    343
    Zustimmungen:
    1
    Ja, aber unabhängig davon dürfte doch auch
    das Schloss nicht wieder offen sein, oder?

    :rolleyes:
     
    iMattes, 16.11.2006
  4. iMattes

    iMattes Thread StarterMacUser Mitglied

    Mitglied seit:
    22.02.2006
    Beiträge:
    343
    Zustimmungen:
    1
    ich habe gerade bei einen G5 gesehen, dass das Schloss auch wieder offen ist, wenn man in neu startet.

    Bleibt "nur" noch das Airport Problem.

    Ideen ???
     
    iMattes, 16.11.2006
Die Seite wird geladen...
Ähnliche Themen - OSX Merkprobleme
  1. Agens1
    Antworten:
    39
    Aufrufe:
    883
    rechnerteam
    12.05.2017
  2. marco312
    Antworten:
    2
    Aufrufe:
    138
    Maulwurfn
    29.04.2017
  3. Fröschl
    Antworten:
    6
    Aufrufe:
    134
    Fröschl
    18.04.2017
  4. taeb.de
    Antworten:
    31
    Aufrufe:
    767
    chris25
    31.03.2017