OS9 (im Netzwerk) reagiert nach dem Start SEHR spät

  1. jodtee

    jodtee Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2003
    Beiträge:
    1.000
    Zustimmungen:
    37
    Moin,

    ich habe mein altes iBook (OS 9.2.2) über Ethernet in einem kleinen Netzwerk. Wenn ich das iBook starte (oder aus dem Ruhezustand wecke) und es hängt nicht am Netzwerk, so bracuht es EWIG (mindestens 7 Minuten), bis ich nach dem vollständigen Aufbau des Schreibtisches irgendeine Aktion durchführen kann. (Auch dei Uhrzeit blinkt solange nicht, zeigt aber die aktuelle zum Start an und bleibt die paar Minuten dabei.)

    Da das iBook meistens nicht am Netz hängt (es ist mehr der Spiel-Mac meiner Tochter) nervt das schon sehr. Völlig löschen möchte ich das Netzwerk aber auch nicht, da ich am und an den Zugriff schon benötige.

    Hat jemand eine Idee?

    Danke!
     
    jodtee, 07.12.2005
  2. Macmacfriend

    MacmacfriendMacUser Mitglied

    Mitglied seit:
    05.10.2005
    Beiträge:
    195
    Zustimmungen:
    0
    Liegt im Unterordner "Server" im Systemordner eine oder mehrerer Dateien. Die würde ich da mal rausnehmen.
     
    Macmacfriend, 07.12.2005
  3. jodtee

    jodtee Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2003
    Beiträge:
    1.000
    Zustimmungen:
    37
    Ja!
    In dem Ordner lagen Aliase zu den Benutzern meines iMacs (Primärrechner). Habe sie gelöscht und der Start läuft wieder einwandfrei!

    Vielen Dank!!
     
    jodtee, 07.12.2005
Die Seite wird geladen...
Ähnliche Themen - OS9 (im Netzwerk)
  1. justus
    Antworten:
    2
    Aufrufe:
    446
  2. danicatalos
    Antworten:
    9
    Aufrufe:
    1.392
    imacmini03
    15.07.2015
  3. fotolkw
    Antworten:
    0
    Aufrufe:
    517
    fotolkw
    07.04.2015
  4. kettcar64
    Antworten:
    1
    Aufrufe:
    736
    palestrina
    06.06.2014
  5. Drzeissler
    Antworten:
    80
    Aufrufe:
    11.039
    Drzeissler
    27.11.2016