Benutzerdefinierte Suche

OS X startet nicht mehr! Bleibt hängen, kurz bevor der Anmeldescreen kommt

  1. snatch909

    snatch909 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Was machen? Der Ladebalken beim Start läuft bis ca 99%, dann steht alternativ da "Lade Anmeldebildschirm" oder irgendwas wie "Lokale Benutzer finden oder so".

    Dann gehts nicht weiter. Was kann man machen?


    Danke für alle Tipps!
     
    snatch909, 04.08.2003
  2. GeistXY

    GeistXYMacUser Mitglied

    Mitglied seit:
    27.03.2003
    Beiträge:
    1.083
    Zustimmungen:
    23
    Starten

    Hallo,

    standdardmäßig würde ich den Rechner mit der OSX CD Starten ( Cd in das laufwerk und beim starten APFEL C drücken). Dann mit dem Festplattem Dienstprogramm einmal die Platte überprüfen und Rechte reparieren lassen.
    Vieleicht hilft das schon.
    Hast Du schon mal versucht Dich über einen anderen Benutzer anzumelden ?

    Gruß

    XY
     
    GeistXY, 04.08.2003
  3. snatch909

    snatch909 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Re: Starten

     

    Hab leider keinen anderen Benutzer. Macht aber auch nix, hab nicht viel auf dem Rechner draufgehabt. Mache jetzt alles platt und alles neu drauf.
     
    snatch909, 04.08.2003
  4. GeistXY

    GeistXYMacUser Mitglied

    Mitglied seit:
    27.03.2003
    Beiträge:
    1.083
    Zustimmungen:
    23
    GRINS

    Hallo,

    na ja das ist auch eine Variante, und die sicherste dazu....

    Viel Spaß dabei...

    Gruß

    XY
     
    GeistXY, 04.08.2003
  5. Yoda

    YodaMacUser Mitglied

    Mitglied seit:
    29.08.2002
    Beiträge:
    1.750
    Zustimmungen:
    2
    ich hätte auch einen Fall, der unter diesen Titel passen würde.

    ich habe mal eine Sicherung von meinem System auf eine kleinere Platte gemacht - mit CCC und anschliessend erfolgreich getestet.

    nunpassiert es so, dass beim Starten mein System stecken bleibt und in den Single-User-Modus wechselt mit einer Fehlermeldung die die USB-Tastatur betrifft.

    woran könnte das liegen - hardwaremässig ist alles ok, weil ich auf dem selben Rechner von einer anderen Platte problemlos booten kann?

    Danke

    Yoda
     
    Yoda, 04.08.2003
Die Seite wird geladen...
Ähnliche Themen - startet Bleibt hängen
  1. IPOSI
    Antworten:
    8
    Aufrufe:
    368
    ekki161
    01.06.2017
  2. Sempel
    Antworten:
    22
    Aufrufe:
    556
    oneOeight
    30.05.2017
  3. Knubbel
    Antworten:
    6
    Aufrufe:
    401
    MineCooky
    05.09.2016
  4. Merlin2504
    Antworten:
    19
    Aufrufe:
    1.055
    Merlin2504
    30.05.2016
  5. kemor
    Antworten:
    46
    Aufrufe:
    1.454
    Retnueg
    27.12.2010