Benutzerdefinierte Suche

OS X Mail mit IMAP Server keine gesendete Mails !

  1. welteken

    welteken Thread StarterMacUser Mitglied

    Mitglied seit:
    25.01.2006
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo !

    Wenn ich mit Mail über meinen IMAP Server Emails verschicke werden die nicht in die gesendeten Objekte der Servers kopiert, ob wohl das in den Voreinstellungen wohl so definiert ist... Wo kann da das Problem sein ? Ist schon doof, wenn alle gesendeten im Nirvana verschwinden :-(
     
    welteken, 13.02.2006
  2. dsquared

    dsquaredMacUser Mitglied

    Mitglied seit:
    21.03.2005
    Beiträge:
    743
    Zustimmungen:
    5
    hallo,

    hab das selbe problem... hab nen arcor account...

    leider geht mail mit imap bei gmx gar net :-/...

    weiss jemand rat...

    ciao

    dsquared
     
    dsquared, 16.02.2006
  3. msslovi0

    msslovi0MacUser Mitglied

    Mitglied seit:
    20.03.2005
    Beiträge:
    2.714
    Zustimmungen:
    115
    Zu hause hat mir Mail auch keinerlei gesendete Mails gespeichert (und konnte auch keine Entwürfe speichern), auf Arbeit schon (beides mal IMAP). Der Unterschied war, das auf Arbeit im Postfachverhalten festgelegt war, Mails nie auf dem Server zu sichern (also weder Gesendet, Entwürfe noch Werbung) daheim hingegen schon.

    Die lokale Speicherung ist natürlich nicht unbedingt das, was man bei IMAP will. Vermutlich liegt es aber daran, das Mail den Ordner, in das es auf dem Server schreiben will, nicht findet. Müsste man also wissen, welche Folder Mail erwartet...

    Matt
     
    msslovi0, 17.02.2006
  4. Bozol

    BozolMacUser Mitglied

    Mitglied seit:
    16.07.2003
    Beiträge:
    1.826
    Zustimmungen:
    158
    Bei Mail gibt es im Menü unter "Postfach" die Option "dieses Postfach verwenden für...".
    Damit kann man den Speicherort z.B. für gesendete Mails festlegen.
     
    Bozol, 17.02.2006
  5. arnd

    arndMacUser Mitglied

    Mitglied seit:
    29.01.2006
    Beiträge:
    110
    Zustimmungen:
    0
    *handshake*
    ...danke!


    Best!
    Arnd
     
    arnd, 15.03.2006
Die Seite wird geladen...