OS X.3.5: Kein Netzwerk-Icon

Dieses Thema im Forum "Mac OS X" wurde erstellt von CRen, 02.09.2004.

  1. CRen

    CRen Thread Starter MacUser Mitglied

    MacUser seit:
    31.12.2003
    Beiträge:
    2.504
    Zustimmungen:
    131
    Hallo!

    Ich habe so ein kleines Problem mit meinem Computer:

    Immer, wenn ich ein Finder-Fenster öffnet, wird das Icon von "Netzwerk" nicht angezeigt. Dabei ist es egal, ob der Rechner mit dem Netz verbunden ist oder nicht.

    Wenn ich Apfel-I drücke, zeigt der mir "Größe wird berechnet" an, was ja quatsch ist, da keine Netzordner eingehängt sind. Ich hatte irgendwo mal eine Option gefunden, um das Problem zu beheben, aber ich finde die nicht mehr.

    Hat jemand eine Idee, wie ich das abschalte?

    Danke!

    Gruß,
    Christian
     
  2. CRen

    CRen Thread Starter MacUser Mitglied

    MacUser seit:
    31.12.2003
    Beiträge:
    2.504
    Zustimmungen:
    131
    Keiner eine Idee?

    Witzigerweise geht das problemlos beim eMac alles %-( Dabei ist das Book jetzt genauso angeschlossen??

    Gruß,
    Christian
     
  3. buddy

    buddy MacUser Mitglied

    MacUser seit:
    10.02.2003
    Beiträge:
    98
    Zustimmungen:
    0
    hi,

    in den "Finder Einstellungen" gibt es eine Option welche Laufwerke (Netzwerke) angezeigt werden sollen.......

    greetings
     
  4. arbibor

    arbibor MacUser Mitglied

    MacUser seit:
    29.12.2003
    Beiträge:
    410
    Zustimmungen:
    8
    Das Thema wurde hier schon einmal besprochen.
    Scheint ein Cache-Problem zu sein, was aber relativ leicht zu beheben ist.

    Gruß,

    Robi
     
Die Seite wird geladen...

Diese Seite empfehlen