os 9, classic

  1. stefunk

    stefunk Thread Starter MacUser Mitglied

    Mitglied seit:
    29.11.2005
    Beiträge:
    10
    Zustimmungen:
    0
    hallo!

    habe ein powerbookg4 mit osx 10.4.6 und möchte etwas installieren, das classic/os 9 benötigt;
    es wird mir jedoch suggeriert, dass ich das nicht habe....wie kann ich das bekommen bzw. was fehlt da genau?
    stefunk
     
  2. Appler91

    Appler91 MacUser Mitglied

    Mitglied seit:
    09.05.2006
    Beiträge:
    388
    Zustimmungen:
    0
    Falsche Sparte.....
     
  3. avalon

    avalon MacUser Mitglied

    Mitglied seit:
    19.12.2003
    Beiträge:
    24.622
    Zustimmungen:
    2.092
    Es wird dir nicht suggeriert es wird fehlen!

    Schau mal auf der Betriebssystem CD nach, da müsste es eigentlich auch das Classic geben.

    Dann installieren und dann hört auch die "Suggestion" auf ;)
     
Die Seite wird geladen...