OS 9.1:was tun, wenn nach dem Einschalten nix mehr geht?HELP!!!

Dieses Thema im Forum "Mac OS 8.x, 9.x" wurde erstellt von musicmac, 07.01.2005.

  1. musicmac

    musicmac Thread Starter MacUser Mitglied

    Beiträge:
    58
    Zustimmungen:
    0
    MacUser seit:
    28.08.2004
    Hallo,

    nach jedem Einschalten bzw. Neustart macht das System

    1. eine Erste Hilfe ( "Computer wurde beim letzten Mal nicht korrekt ausgeschaltet..." )
    2. Der Schreibtisch wird angezeigt, das Uhrensymbol für "in Arbeit" läuft permanent, der Zeiger rast nur so dahin
    3. Eine CD ist eingelegt, die ich jetzt nicht rauskriege

    Habe mir den Mist selber eingebrockt, vermutlich, weil ich vorher den Finder beendet habe,kann das sein?

    Wie dem auch sei, ein Vollblutlaie,der seinen MAC immer noch nicht satt hat, bittet freundlichst um Unterstützung.

    Uwe
     
  2. ernesto

    ernesto MacUser Mitglied

    Beiträge:
    1.372
    Zustimmungen:
    9
    MacUser seit:
    19.02.2003
    Ist das so, weil die CD drinne ist??
    Na die kriegste doch raus. Was haste denn fürn Mac?
     
  3. Starte mit gedrückter Maustaste, dann wird die CD ausgeworfen. Dann dürfte sich das Problem erledigt haben.
     
  4. Elvis

    Elvis MacUser Mitglied

    Beiträge:
    422
    Zustimmungen:
    2
    MacUser seit:
    07.11.2003
    Vielleicht ist die eingelegte CD das Problem.

    Mache einen Neustart und halte dabei die Maustaste gedrückt. In der Regel wird die CD dann ausgeworfen.
     
  5. lundehundt

    lundehundt MacUser Mitglied

    Beiträge:
    17.813
    Zustimmungen:
    881
    MacUser seit:
    22.02.2003
    wenn die CD auch mit gedrueckter Maustaste nicht augeworfen wird gibt es in der Rewgel eine kleine Oeffnung am CD Laufwerke selbst, durch die man mit einer aufgebogenen stabilen Bueroklammer die Entriegelung fuer den Laufwerksschacht mechanisch loessen kann. Ist unter Umstaneden ein bisschen frickelig den Druckpunkt zu finden.

    Cheers,
    Lunde
     
  6. musicmac

    musicmac Thread Starter MacUser Mitglied

    Beiträge:
    58
    Zustimmungen:
    0
    MacUser seit:
    28.08.2004
    @all
    tausend dank, jetzt läuft er wieder.Es lag tatsächlich an der CD.
    Ich dacht`schon, das System wär hinüber (Schweißabwisch).

    Wirklich klasse, dass die Leute hier geduldig helfen.

    Danke

    Uwe
     
Die Seite wird geladen...

Diese Seite empfehlen