Benutzerdefinierte Suche

Ordnersymbol beim Start und anderes Problem ...

  1. stadtkind

    stadtkind Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2003
    Beiträge:
    4.560
    Zustimmungen:
    11
    Hallo

    Neuerdings erscheint beim Einschalten oder Neustart kein Rädchen mehr, sondern ein Ordnersymbol mit einem Fragezeichen. Warum?

    Weiterhin bemängelt Airport oft Probleme mit dem Schlüsselbund (siehe Anhang). Warum?

    Ich mache mir langsam Sorgen ...

    Danke für eure Ratschläge!
     

    Anhänge:

    • Airport.jpg
      Dateigröße:
      12,1 KB
      Aufrufe:
      29
    stadtkind, 02.03.2006
  2. mj

    mjMacUser Mitglied

    Mitglied seit:
    19.11.2002
    Beiträge:
    5.853
    Zustimmungen:
    568
    Diese Airport-Fehlermeldung krieg ich auch immer wieder, vor allem nach Neustarts sehr häufig. Manchmal ist es auch so dass ich nicht online komme obwohl ich mit meinem Router verbunden bin und dann nochmal neustarten muss, dann kommt diese Meldung und alles funktioniert wieder. Ist aber sehr selten dieser Fehler (unter 1x pro Monat) also hab ich mir darüber noch keine Gedanken gemacht. Ach ja, ist unter 10.3.9
     
  3. Shawn

    ShawnMacUser Mitglied

    Mitglied seit:
    13.12.2004
    Beiträge:
    207
    Zustimmungen:
    1
    Ich denke, dein System findet dann das Startvolume nicht. (Ich habe meine Daten gesichert, formatiert, neu installiert und dann ging alles wieder) Kann es daran liegen? Suche aber erst eine andere Alternative, bevor du formatieren solltest. Liebe Grüße.
     
    Shawn, 02.03.2006
  4. Eckschen

    EckschenMacUser Mitglied

    Mitglied seit:
    20.08.2003
    Beiträge:
    396
    Zustimmungen:
    0
    Dein Fragezeichenproblem:
    Dein Mac findet kein eindeutiges System. Halte beim Start die alt-Taste gedrückt und wähle das Startvolumen aus. Wenn er gebootet hat, Rechte reparieren und das Startvolumen nochmals in den Systemeinstellungen auswählen.

    Dein Airport-Problem: Du hast da irgendein Update (entweder Airport oder System)
    installiert. Einfach "Alle ändern" bestätigen, dann sollte es klappen
     
    Eckschen, 02.03.2006
  5. stadtkind

    stadtkind Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2003
    Beiträge:
    4.560
    Zustimmungen:
    11
    Zugriffsrechte für alle Benutzer repariert. Ordner + Fragezeichen noch immer vorhanden. Schade ... :( Was jetzt? Installieren kommt nicht in Frage!

    Die Schlüsselgeschichte kommt allerdings zeitweise spontan. Ist das normal, was will der Panther (auf dem neuesten Stand) von mir?
     
    stadtkind, 02.03.2006
  6. Eckschen

    EckschenMacUser Mitglied

    Mitglied seit:
    20.08.2003
    Beiträge:
    396
    Zustimmungen:
    0
    Hast du eine neue, zweite Platte eingebaut? Seit wann hast du das Problem?
     
    Eckschen, 02.03.2006
  7. stadtkind

    stadtkind Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2003
    Beiträge:
    4.560
    Zustimmungen:
    11
    Hallo Ecke

    Nein, keine 2. Platte eingebaut. Aber ich fahre mein iBook selten runter (bzw. Neustart), ausserdem fällt das mit dem Ordnersymbol nicht sehr auf. Deshalb schwer zu sagen, seit wann das so ist. Aber seit etwa 1/2 habe ich nnoch einen alten iMac, der auf das iBook via Netzwerk (und umgekehrt) zugreift.
     
    stadtkind, 03.03.2006
  8. Floschi

    FloschiMacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    808
    Zustimmungen:
    26
    Das hatte ich auch mal...

    Habe in den Systemeinstellungen nochmal das Startvolume neu festgelegt.
    Dann wars erledigt.
    Gruss, Floschi
     
    Floschi, 03.03.2006
  9. stadtkind

    stadtkind Thread StarterMacUser Mitglied

    Mitglied seit:
    06.10.2003
    Beiträge:
    4.560
    Zustimmungen:
    11
    Floschi, das war es! :)

    Irgendwie hatte sich der Netzwerkstart eingeschlichen ...
     
    stadtkind, 03.03.2006
Die Seite wird geladen...
Ähnliche Themen - Ordnersymbol beim Start
  1. elPadrone
    Antworten:
    6
    Aufrufe:
    135
    Schiffversenker
    15.07.2017
  2. Serena
    Antworten:
    3
    Aufrufe:
    1.583
    blue apple
    11.11.2011
  3. Baffipapa
    Antworten:
    0
    Aufrufe:
    274
    Baffipapa
    23.12.2010
  4. opa-rudi
    Antworten:
    4
    Aufrufe:
    595
    smartcom5
    18.07.2008
  5. ***elvis***
    Antworten:
    6
    Aufrufe:
    502
    ***elvis***
    23.12.2007