opera startet nicht richtig

  1. dugs-apfel

    dugs-apfel Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo miteinander,

    ich habe den opera8 gerade im Gebrauch.
    Leider laesst er sich nicht immer starten. Ich sehe zwar, dass es gestartet ist, aber auf bildschirm erscheint nichts.
    Hat einer eine Lösung ?

    Gruss
     
    dugs-apfel, 21.05.2005
  2. eiq

    eiqMacUser Mitglied

    Mitglied seit:
    28.01.2005
    Beiträge:
    4.756
    Zustimmungen:
    369
    Ich gehe mal davon aus, daß Du einfach keine Seite geöffnet hast.
    Klick im Dock auf das Opera-Symbol sodaß Opera aktiv ist und drücke dann apfel+n, um eine neue Seite zu öffnen.

    Gruß, eiq
     
  3. dugs-apfel

    dugs-apfel Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Danke fuer den tip,
    aber ich glaube ich habe das Problem nicht ganz richtig beschreiben.
    Ich klinke den Opera an. Er erscheint im Dock. Er erscheint über PS als
    Prozess. Aber geht erst nach gut 1...5 Minuten auf.
    Oben wird keine Menueleisten angezeigt. Ich kann ihn nur mit kill oder über
    Beenden in Dock abwürgen.
    Das finde ich schon sehr seltsam.
     
    dugs-apfel, 21.05.2005
  4. compifrank

    compifrankMacUser Mitglied

    Mitglied seit:
    09.01.2003
    Beiträge:
    2.118
    Zustimmungen:
    45
    Also bei mir läuft er. Unter Tiger.
     
    compifrank, 21.05.2005
  5. eiq

    eiqMacUser Mitglied

    Mitglied seit:
    28.01.2005
    Beiträge:
    4.756
    Zustimmungen:
    369
    Klingt ungewöhnlich. Bei mir läufts auch einwandfrei, aber das dürfte Dir nicht helfen...
    Ist Opera frisch installiert oder schon länger drauf und hat plötzlich aufgehört zu funktionieren? Wenn letzteres der Fall ist würde ich eine Neuinstallation von Opera in Erwägung ziehen. Mehr fällt mir ehrlich gesagt nicht ein.

    Gruß, eiq
     
  6. dugs-apfel

    dugs-apfel Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Ja die 8ter Version habe ich ganz frisch drauf.
    Davor habe ich die 7.54 drauf gehabt.
    Zuerst hat es auch super funktioniert, aber dann hat sich das Phaenomen eingeschlichen.
    Neu Installieren und auch loeschen der Lokalen User Einstellung war nicht
    vom Erfolg gekroent.
    Schade ich werde wohl den auf den einizen Browser der unter Win Linux und Tiger läuft verzichten muessen.
    Gruss
     
    dugs-apfel, 21.05.2005
  7. eiq

    eiqMacUser Mitglied

    Mitglied seit:
    28.01.2005
    Beiträge:
    4.756
    Zustimmungen:
    369
    Zur Not gibts ja noch den fetten Feuerfuchs.
    Aber mich würde dennoch interessieren, warum Opera bei Dir nicht läuft...

    Gruß, eiq
     
  8. dugs-apfel

    dugs-apfel Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo EIQ

    ich werde mich mal auf die Suche machen warum der Opera nicht bei mir will.
    Ich hatte bisher nur die Bestern Erfahrungen mit Opera !
    Ich werde mich mal auf die Suche machen.
    Eine erste Tendenz habe ich schon. Ich habe mir einen User eingerichtet, dort
    habe ich einiges am Opera verstellt, unnd habe mir einfach meine Bookmarks reingezogen. Da habe ich am Meisten Probleme mit dem Start.
    Also ich bin noch dran !

    Gruss
     
    dugs-apfel, 23.05.2005
  9. dugs-apfel

    dugs-apfel Thread StarterMacUser Mitglied

    Mitglied seit:
    21.05.2005
    Beiträge:
    8
    Zustimmungen:
    0
    So jetzt habe ich den Schweinehund

    Irgend eine Datei in Prferences hat diese Blockade erzeugt.
    Ich habe einfach mal alles weg gelöscht, und siehe da opera geht
    einwandfrei. Aber bitte nicht fragen welche datei oder eintrag.
    Dazu war ich dann zufaul.

    Gruss
     
    dugs-apfel, 29.05.2005
Die Seite wird geladen...
Ähnliche Themen - opera startet richtig
  1. NYReiter
    Antworten:
    13
    Aufrufe:
    520
  2. dylan51
    Antworten:
    1
    Aufrufe:
    147
    Maulwurfn
    09.01.2017
  3. ekki161
    Antworten:
    0
    Aufrufe:
    167
    ekki161
    04.10.2016
  4. stullenandi
    Antworten:
    3
    Aufrufe:
    284
    stullenandi
    08.03.2016
  5. flachmann
    Antworten:
    0
    Aufrufe:
    291
    flachmann
    09.03.2011