Neuer e-Mac 1,42Ghz

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von EchoMac, 12.09.2005.

  1. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    MacUser seit:
    12.11.2004
    Hello kann ich auf einen ganz neuen heute gelieferten e-Mac wo 10.4 mitgeliefert wird ein 10.3 installieren.

    Ich habs mit 10.3.5 versucht. er nimmts zwar an aber die Auflösung bzw der Bildschirm ist nicht komplett ausgefüllt. Und in den systemeinstellungen MOnitor sagt er unbekannter Bildschirm.

    Was tut, wo befinden sich die Treiber??
     
  2. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.410
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Welchen Grund sollte es geben nicht 10.4 zu installieren kopfkratz , du musst die Auflösung einstellen und das Bild anpassen vielleicht auch auf Monitor erkennen gehen.
     
  3. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    MacUser seit:
    12.11.2004
    Weil all meine clients auf 10.3 fahren und auch die Server und gewissen Programm die wir beistzen nur auf 10.3 laufen.

    Normal ist die funktion monitor erkennen vorhanden. Hier nicht.
     
  4. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.572
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    Sollte trotzdem kein Problem sein, die 10.4 zu verwenden.

    Jo, ansonsten Monitoreinstellungen von Hand setzen.
     
  5. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    MacUser seit:
    12.11.2004
    ich weiß , aber ich möchte 10.3 verwenden!!!
     
  6. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    MacUser seit:
    12.11.2004
    10.3?

    Also kann es sein das es nur mit der 10.3.7er Version funktioniert??
     
  7. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.410
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    wenn er mit 10.3 Funktioniert dann mit jeder Version erstrecht wenn sich das System installieren lässt.
     
Die Seite wird geladen...

Diese Seite empfehlen