Netzwerksymbol will nicht in die linke Finderfenster Symbolleiste!

Dieses Thema im Forum "Mac OS" wurde erstellt von aers, 14.07.2004.

  1. aers

    aers Thread Starter MacUser Mitglied

    Mitglied seit:
    11.02.2004
    Beiträge:
    72
    Zustimmungen:
    0
    Aaaah, es ist zum ausflippen!
    Ich liebe meinen Mac aber dass ist die Höhe: Durch Zufall hab ich mein HD-Symbol und mein Netzwerksymbol aus der linken Symbolleiste im Finderfenster gelöscht!!! (also es hat sich in einer Wolke gefälligem Nichts aufgelöst!) :mad: :mad: :mad: :mad:
    Meine HD hab ich oben wieder reinbekommen aber das netzwerk weigert sich strikt!!! Ihr wisst schon...über der kleinen grauen trennlinie... :(

    Irgentewie hängt nämlich auch mein Netzwerk seitdem.... könnt ihr mir helfen? :confused:

    Danke in vorraus... Albrecht {aers} Sensch
     
  2. klasinger

    klasinger MacUser Mitglied

    Mitglied seit:
    10.12.2003
    Beiträge:
    58
    Zustimmungen:
    0
    schon mal probiert: Finder > Einstellungen > Seitenleiste?
     
  3. aers

    aers Thread Starter MacUser Mitglied

    Mitglied seit:
    11.02.2004
    Beiträge:
    72
    Zustimmungen:
    0
    logisch... danke :)
     
  4. Electric Monk

    Electric Monk MacUser Mitglied

    Mitglied seit:
    03.03.2003
    Beiträge:
    337
    Zustimmungen:
    7
    Danke für den einfachen Tip - hatte das gleich Problem. Manchmal sieht man den Wald vor lauter Bäumen nicht...
     
Die Seite wird geladen...

Diese Seite empfehlen