Netzwerkkarten werden nicht erkannt

  1. ottolan

    ottolan Thread StarterMacUser Mitglied

    Mitglied seit:
    05.05.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Die alte Maschine (Powermac 6360/6400) akzeptiert meine Netzwerkkarten nicht (Realtek 8139C bzw. 8139D). Tauchen im Systemprofiler gar nicht erst auf. Treiber ist drauf und befindet sich in den Systemerweiterungen. Die alte lief (10 MBit/s). Kann's sein, daß der Mac zu alt ist und diese Karten nicht bedient oder mach ich was falsch ?
     
    ottolan, 02.07.2005
  2. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    Ist "Apple Ethernet.." o.ä. noch in Systemerweiterungen drin?
    Ggf. "mit/ohne" den Apple Etherneterweiterungen probieren.

    No.
     
    norbi, 02.07.2005
  3. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.168
    Zustimmungen:
    3.887
    tauchten die überhaupt in os9 im systemprofiler auf?
    guck einfach mal, ob du die in TCP/IP kontrollfeld auswählen kannst...
     
    oneOeight, 02.07.2005
  4. ottolan

    ottolan Thread StarterMacUser Mitglied

    Mitglied seit:
    05.05.2005
    Beiträge:
    19
    Zustimmungen:
    0
    eben nicht ! und unter TCP/IP taucht auch kein Ethernet auf
     
    ottolan, 02.07.2005
Die Seite wird geladen...
Ähnliche Themen - Netzwerkkarten werden erkannt
  1. Lupus611
    Antworten:
    11
    Aufrufe:
    938
    AgentMax
    27.12.2016
  2. Martinwalkt
    Antworten:
    14
    Aufrufe:
    426
    Martinwalkt
    08.11.2016
  3. katafa
    Antworten:
    4
    Aufrufe:
    430
  4. rockyV
    Antworten:
    2
    Aufrufe:
    328
  5. Porsche917
    Antworten:
    2
    Aufrufe:
    338