1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Netzwerk - zu blond? os9.2 & pc

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Vrenni, 14.06.2004.

  1. Vrenni

    Vrenni Thread Starter MacUser Mitglied

    Mitglied seit:
    10.06.2004
    Beiträge:
    3
    Zustimmungen:
    0
    hallo alle zusammen,

    ich habe gesucht und die lösung für mich nicht gefunden.

    leider habe ich auch nicht soooo viel ahnung.
    ich versuche über einen hub meinen pc (xp) mit meinem mac (g3 macOs 9.2) zu vernetzen. ich habe dave installiert und kriegs trotzdem nicht hin.

    im moment funktioniert nichtmal mehr das pingen vom pc zum mac, was vor ein paar tagen noch ging. ich weiß nur nichtmehr, was ich verändert habe.

    naja, ich steh bei null und nix geht mehr.

    auf jeden fall bekomme ich auf dem mac immer die fehlermeldung netbios error. ich muß gestehen, das ich nicht weiß welche ip's ich dort eintragen muß. der pc hat eine und der mac eigentlich auch.

    kann mir bitte jemand helfen, sonst fliegen die rechner bald aus'm fenster.

    viele grüße

    verena
     
  2. Vrenni

    Vrenni Thread Starter MacUser Mitglied

    Mitglied seit:
    10.06.2004
    Beiträge:
    3
    Zustimmungen:
    0
    hab noch vergessen, wenn ich vom pc aus versuche zu pingen krieg ich die meldung : zeitüberschreitung
     
Die Seite wird geladen...

Diese Seite empfehlen