Netzwerk per WLAN ja aber nicht per LAN

  1. Geolino

    Geolino Thread Starter MacUser Mitglied

    Mitglied seit:
    13.02.2005
    Beiträge:
    530
    Zustimmungen:
    0
    Hallo zusammen,

    ich hab ein absolut seltsamer Problem: Wenn ich an meinem Win-Rechner (2000) und am iBook die WLAN-Karten anhabe kann ich freigegebene Platten mounten und zugreifen, kein Problem.
    Wenn ich das ganze dann per LAN versuche geht nichts mehr, das funktioniert einfach nicht. Ich schalte dazu immer noch mindestens eine der WLAN-Karten aus, aber es geht nicht. Wenn ich im Finder auf "Verbinde mit Server" klicke und smb://IP eingebe kommt immer der Fehler 35. Unter Windows bekomm ich nur eine Fehlermeldung, dass auf das ibook nicht zugegriffen werden konnte. Beide haben von einem Router (das ist nicht der WLAN-Router) ne IP bekommen.
    Das witzige ist, dass ich das Problem nicht immer hatte, zeitweise ging es wunderbar, aber jetzt nicht mehr...

    Geo
     
    Geolino, 11.09.2005
    #1
Die Seite wird geladen...
Ähnliche Themen - Netzwerk per WLAN
  1. Rolf-Ka
    Antworten:
    3
    Aufrufe:
    575
    Rolf-Ka
    02.01.2017
  2. helmut48
    Antworten:
    2
    Aufrufe:
    400
    helmut48
    04.11.2015
  3. Windowsade
    Antworten:
    15
    Aufrufe:
    744
    Windowsade
    28.08.2015
  4. mccormack
    Antworten:
    2
    Aufrufe:
    463
    mccormack
    22.03.2015
  5. Mac Lehrling
    Antworten:
    4
    Aufrufe:
    1.324
    Mac Lehrling
    08.10.2014