Netter Fehler bei FileVault

  1. Kheldour

    Kheldour Thread Starter MacUser Mitglied

    Mitglied seit:
    03.05.2003
    Beiträge:
    1.143
    Zustimmungen:
    30
    Moin Gemeinde,

    habe gestern mein PowerBook von "0" an neu aufgesetzt. Platte neu partitioniert, formatiert, MacOS 10.4 neu installiert, Applikationen neu installiert und die Daten einkopiert.

    Zum Schluss wollte ich dann den FileVault aktivieren und bekomme folgende, nette Fehlermeldung :D :
    [​IMG]
    Und im Übrigen handelt es sich um ein PowerBook mit einer 100er Platte..... :cool:
    Hat da irgendwer eine Idee dazu?

    MfG

    der Khel
     
    Kheldour, 04.10.2005
    #1
  2. bebo

    bebo MacUser Mitglied

    Mitglied seit:
    20.11.2003
    Beiträge:
    3.593
    Zustimmungen:
    0
    Freu dich doch! Es wird wohl kaum jemanden mit mehr Speicher geben :D
     
    bebo, 04.10.2005
    #2
  3. jlepthien

    jlepthien MacUser Mitglied

    Mitglied seit:
    05.04.2004
    Beiträge:
    4.858
    Zustimmungen:
    118
    filevault probleme sind ja auch bekannt. so ganz ausgereift scheint es mir nicht zu sein. ich wuerde dir eher empfehlen ein verschluesseltes sparseimage zu erstellen. da kannst du dann die wichtigen daten reinpacken.
     
    jlepthien, 04.10.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - Netter Fehler bei
  1. tryxxer
    Antworten:
    6
    Aufrufe:
    224
  2. Rubens
    Antworten:
    7
    Aufrufe:
    1.925
    bvrulez
    21.04.2014
  3. drbotox
    Antworten:
    2
    Aufrufe:
    1.020
    YoungApple
    05.09.2013
  4. bat2111
    Antworten:
    37
    Aufrufe:
    3.890
    bernie313
    19.06.2013
  5. Critizz

    Mac Fehler

    Critizz, 08.06.2012, im Forum: Sicherheit
    Antworten:
    22
    Aufrufe:
    1.637
    trixi1979
    09.06.2012