Netgear Router:kann von website firmware nicht laden :-((

Diskutiere das Thema Netgear Router:kann von website firmware nicht laden :-(( im Forum Mac Zubehör

  1. ploiero

    ploiero Thread Starter Mitglied

    Beiträge:
    623
    Zustimmungen:
    3
    Mitglied seit:
    02.01.2004
  2. marco312

    marco312 Mitglied

    Beiträge:
    19.344
    Zustimmungen:
    214
    Mitglied seit:
    14.11.2003
    du musst sie auf deine HD Laden dann in die Einstellungen des Router gehen und die Datei auswählen.
     
  3. ploiero

    ploiero Thread Starter Mitglied

    Beiträge:
    623
    Zustimmungen:
    3
    Mitglied seit:
    02.01.2004
    :)) Hast mal den Link ausprobiert? Es geht mir um herunterladen, nicht flashen :)

    -Olli
     
  4. falkgottschalk

    falkgottschalk Mitglied

    Beiträge:
    24.067
    Zustimmungen:
    1.599
    Mitglied seit:
    22.08.2005
    Das sieht mir doch sehr nach einem Fehler auf der Homepage von Netgear aus. Die verlinkte Datei kann nicht gefunden werden.
     
  5. Naphaneal

    Naphaneal unregistriert

    Beiträge:
    5.756
    Zustimmungen:
    339
    Mitglied seit:
    05.12.2007
    welchen netgear router hast du?
     
  6. MrFX

    MrFX Mitglied

    Beiträge:
    7.355
    Zustimmungen:
    77
    Mitglied seit:
    26.09.2003
  7. ploiero

    ploiero Thread Starter Mitglied

    Beiträge:
    623
    Zustimmungen:
    3
    Mitglied seit:
    02.01.2004
  8. MrFX

    MrFX Mitglied

    Beiträge:
    7.355
    Zustimmungen:
    77
    Mitglied seit:
    26.09.2003
    Moin!

    Das sollst du ja auch nicht aktivieren, sondern per Browser mit der entsprechenden Funktion auf den Router spielen. Steht alles im Handbuch beschrieben.

    MfG
    MrFX
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...