nerviger Bug in Mail

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von _ab, 29.10.2006.

  1. _ab

    _ab Thread Starter MacUser Mitglied

    MacUser seit:
    13.10.2005
    Beiträge:
    211
    Zustimmungen:
    0
    Hi,

    Man weiß ja, daß die früheren Versionen von Mail noch viel fehlerbehafteter waren. Die neue Version finde ich dagegen eigentlich recht gut. Was jedoch nervt, daß dauernd irgendwelche Popups kommen, daß angeblich das Pop Paßwort falsch sei, was 100% Quatsch ist. Ich muß hier bald ne Lösung finden, sonst muß ich leider auf einen anderen Mailclient umsteigen. Kennt jemand dieses Problem?
     
  2. rosa89

    rosa89 MacUser Mitglied

    MacUser seit:
    11.10.2005
    Beiträge:
    700
    Zustimmungen:
    9
    Ich denke das das weniger was mit Mail zu tun hat, sondern eher damit das dein E-Mail Provider ein Zeitlimit zwischen dem Versenden und Empfangen der E-Mails festgelegt hat. So ist das zum Beispiel auch bei Web.de.
     
  3. _ab

    _ab Thread Starter MacUser Mitglied

    MacUser seit:
    13.10.2005
    Beiträge:
    211
    Zustimmungen:
    0
    Moin. Ja, diese Idee hatte ich auch schon. Also liegt es doch eher daran. War schon recht fähig, wie Mail erkannt hat, daß ich hier auf meinem bisher (auf dem Mac) inaktiven GMail Account das Paßwort eingegeben habe & kurz darauf die Mails abgerufen wurden. Danke. :)
     
  4. TroyMcLure

    TroyMcLure MacUser Mitglied

    MacUser seit:
    02.07.2006
    Beiträge:
    682
    Zustimmungen:
    1
    Wird wohl daran liegen, eventuell mal das Abrufintervall hochsetzen.
     
  5. _ab

    _ab Thread Starter MacUser Mitglied

    MacUser seit:
    13.10.2005
    Beiträge:
    211
    Zustimmungen:
    0
    Ähm, so auf die schnelle finde ich das weder in Mail noch in den Gmail Einstellungen. :) Hab ich was übersehen?
     
  6. weber

    weber MacUser Mitglied

    MacUser seit:
    15.12.2005
    Beiträge:
    3.115
    Zustimmungen:
    27
    Du hast wohl etwas übersehen;-)

    Mail-->Einstellungen-->Allgemein-->Empfang von E-Mails (ist der zweite Punkt von oben)
     
  7. _ab

    _ab Thread Starter MacUser Mitglied

    MacUser seit:
    13.10.2005
    Beiträge:
    211
    Zustimmungen:
    0
    Danke, das scheint länger her zu sein, daß ich das mal eingestellt hab. Der Wert scheint ok zu sein (15 Minuten), demnach lag der "Bug" sehr wahrscheinlich am zwischenzeitlich manuellem Abruf. Jetzt müsste es ja gehen.
     
  8. weber

    weber MacUser Mitglied

    MacUser seit:
    15.12.2005
    Beiträge:
    3.115
    Zustimmungen:
    27
    Bei GMX kommt dieser Fehler leider häufiger vor.. Bekannte von mir klagen über dieses Problem.. Sowohl unter Windows, als auch unter MacOS
     
  9. Pinacolada

    Pinacolada MacUser Mitglied

    MacUser seit:
    26.04.2005
    Beiträge:
    419
    Zustimmungen:
    41
    Das ist kein Fehler im sinne eines Fehlers ;) sondern ein GMX (und co) Feature, um kosten (seitens GMX) bei den kostenlosen Accounts zu senken.
     
  10. weber

    weber MacUser Mitglied

    MacUser seit:
    15.12.2005
    Beiträge:
    3.115
    Zustimmungen:
    27
    Oder so.. Deswegen habe ich mir einen .Mac-Account geholt;-)
     
Die Seite wird geladen...

Diese Seite empfehlen