N70 und 10.4.6 geht nicht?!

  1. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    Neuerdings soll ja iSync das N70 unterstützen, bei mir kann ich es aber per BT nicht hinzufügen, es komm timme rein fehler, dass das Gerät keine Informationen liefert. Der Verbindungsaufbau schlägt fehl...


    Was tun???
     
    funkestern, 13.04.2006
  2. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    "Beim versuch die Suche durchzuführen ist ein Fehler aufgetreten" ??? Hä, denke das sol gehen
     
    funkestern, 13.04.2006
  3. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    hallo, will denn keiner?
     
    funkestern, 13.04.2006
  4. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    ? und nun...
     
    funkestern, 13.04.2006
  5. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    die hilfsbereitschaft ist ja heute schlecht..
     
    funkestern, 13.04.2006
  6. funkestern

    funkestern Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2004
    Beiträge:
    1.335
    Zustimmungen:
    7
    dieses sch*** handy. warum klappt das bei mir nciht?!
     
    funkestern, 13.04.2006
Die Seite wird geladen...