My day in entourage deaktivieren???

Dieses Thema im Forum "Office Software" wurde erstellt von marfil, 21.03.2008.

  1. marfil

    marfil Thread Starter Mitglied

    Beiträge:
    889
    Zustimmungen:
    57
    Mitglied seit:
    28.05.2006
    hallo,

    da die datensynchronisation zwischen entourage und ical sowieso noch immer nicht funktioniert, würde ich gerne dieses dämliche, aufpoppende fenster "my day" deaktivieren.

    leider kommt es immer wieder, auch wenn ich im dock das "starten bei anmeldung" deakiviere.

    in entourage finde ich keine einstellung, um das ding zu deaktivieren. und so verzögert sich zwangsläufig der systemstart.

    weiß jemand rat- oder hat sich schon eine funktionierende lösung gefunden, die kalenderdaten zu synchronisieren???

    danke, martin
     
  2. kidsundance

    kidsundance Mitglied

    Beiträge:
    93
    Zustimmungen:
    1
    Mitglied seit:
    12.08.2007
    Hi Martin,

    wenn du auf dem Hauptfenster von Entourage rechts oben auf may day gehst und es öffnest, erscheint oben auf der Symbolleiste des Finders ein kleines Symbol das aussieht wie ein Monitor. Darüber kanst du "my day" steuern und dort unter Einstellugen auch das Häkchen unter "bei Computeranmeldung öffnen" entfernen.

    Bei mir hat das jedenfalls so geklappt!

    Grüße!
     
  3. marfil

    marfil Thread Starter Mitglied

    Beiträge:
    889
    Zustimmungen:
    57
    Mitglied seit:
    28.05.2006
    hallo,

    erstmal danke für die antwort.

    aber irgendwie funktioniert das nicht.

    ich bekomme da keine einstellungen für my day angezeigt....und das entfernen des häkchens im dock bringt keinerlei besserung- es startet jedesmal wieder.

    was übersehe ich da??

    anbei 2 screenshots.

    mfg, martin
     

    Anhänge:

  4. zterm

    zterm Mitglied

    Beiträge:
    504
    Zustimmungen:
    72
    Mitglied seit:
    31.03.2007
    hmm, also bei mir funktioniert es ohne Probleme....(Entourage 2008)...wenn ich einen Termin in Entourage ändere oder in iCal korrigiert sich der Termin der jeweils anderen Anwendung ein paar Sekunden später! Alles bestens.
     
  5. marfil

    marfil Thread Starter Mitglied

    Beiträge:
    889
    Zustimmungen:
    57
    Mitglied seit:
    28.05.2006
    hallo,

    termine werden überhaupt nicht synchronisiert (bei mir), adressen nur teilweise- und da bin ich nicht alleine, wie man in diesem forum lesen kann.

    ganz abgesehen vom programmstart, dessen geschwindigkeit sowieso eine frechheit ist.

    office for mac 2008/version 12.0.1

    mfg, martin
     
  6. kidsundance

    kidsundance Mitglied

    Beiträge:
    93
    Zustimmungen:
    1
    Mitglied seit:
    12.08.2007
    Hi, hier mal drei Screenshots die dir den von mir gemeinten Weg aufzeigen sollte! Wenn du may day öffnest siehst du oben rechts in der Menüleiste das Bild 2, dann gehts es weiter mit 3 und 4.

    Viel Erfolg und schreib mal ob es geklappt hat!
     

    Anhänge:

  7. marfil

    marfil Thread Starter Mitglied

    Beiträge:
    889
    Zustimmungen:
    57
    Mitglied seit:
    28.05.2006
    ....jetzt müsste ich nur noch wissen, wie ich "my day" in die menüleiste bekommen.....dort ist es bei mir jedenfalls nicht.
    in den preferences von entourage habe ich auch nichts dazu gefunden.

    danke, martin

    p.s.

    habe my day jetzt mal einfach deinstalliert....mal sehen, obs hilft.
     
  8. alinghi01

    alinghi01 Mitglied

    Beiträge:
    582
    Zustimmungen:
    9
    Mitglied seit:
    08.11.2007
    Falls es noch jemanden interessiert:

    MyDay öffnen, dann oben in der Leiste auf MyDay klicken und Einstellungen (Bild 1). Danach das Häkchen bei "Nach Computeranmeldung öffnen" entfernen (Bild 2).
    Außerdem natürlich das Häkchen im Dock entfernen "Bei Anmeldung öffnen" (Bild 3).
     

    Anhänge:

  9. DasBigEm

    DasBigEm Registriert

    Beiträge:
    1
    Zustimmungen:
    0
    Mitglied seit:
    16.08.2010
    Hi Marfil,
    ich hatte das gleiche Problem mit "My Day", ich hatte es nie in der MAC Menueleiste, sondern immer nur im Dock, wenn ich dort auf Optionen gegangen bin und den Haken bei "Bei Anmeldung öffnen" weggemacht habe, öffnete sich das Programm trotzdem wieder nach dem Neustart.

    Der somit einfachste weg ist, du öffnest "My Day" gehst dann oben in der My Day Menuleiste auf Einstellungen, dort kannst du dann festlegen, dass es sich nicht beim Systemstart öffnet, dort kannst du auch übrigends festlegen, ob es im Dock oder in der MAC Menuleiste erscheint. Also ich hab es somit deaktiviert bekommen.

    Der Thread ist zwar schon alt, aber hab trotzdem mal meinen Lösungsweg gepostet! ^^

    Em
     
Die Seite wird geladen...

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.