MSN, MSN.....Sanitäter gesucht!

Diskutiere das Thema MSN, MSN.....Sanitäter gesucht! im Forum MacUser Bar

  1. Julinka

    Julinka Thread Starter Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2004
    Hallo! Ich brauche dringendst Hilfe! MSN meldet sich bei mir in regelmäßigen Abständen immer selbst ab. Obgleich ich eine Flatrate habe und IMMER online bin. Auch noch, wenn MSN sich wieder mal verabschiedet hat. Ich habe schon alle Einstellungen zigmal durchgeändert, aber irgendwie klappt es nicht. An was kann das Problem liegen? Wie bekomme ich es in den Griff? Wer hat ähnliche Probleme? Vielen unendlichen Dank für jede Hilfe! Gruß, Julinka
     
  2. HAL

    HAL

    Dazu kann ich mangels MSN nichts sagen. Nur soviel am Rande: Crossposting
    ist nicht nett. Du hast ja bereits einen Fred zu dem Thema eröffnet:

    https://www.macuser.de/forum/showthread.php?t=69444

    Warte einfach ein bisschen, es findet sich bestimmt jemand, der Dir helfen kann.
     
  3. Julinka

    Julinka Thread Starter Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2004

    Verzweiflungstat....habe schon mal gepostet und es hat sich nur eine Person gemeldet, die das gleiche Problem hatte...Sorry...kenne das aus anderen Foren mit doppelt posten. Soll nicht wieder vorkommen. ...hoffe schwer, dass sich Hilfe findet....
     
  4. Daria M.

    Daria M. Mitglied

    Beiträge:
    364
    Zustimmungen:
    1
    Mitglied seit:
    19.09.2003
    Ich hatte das Problem mit MSN auch. Ich benutze jetzt Adium (www.adiumx.com), damit passiert es nicht mehr. Ist zwar keine Lösung im eigentlichen Sinne, aber ein workaround ;)

    Innerhalb der nächsten fünf Monate soll ja MSN 5 für den Mac kommen - vielleicht wird damit ja alles besser *räusper*
     
  5. CheGuevara

    CheGuevara MacUser Mitglied

    Beiträge:
    1.683
    Zustimmungen:
    0
    Mitglied seit:
    17.03.2004
    mein bruder hat das prob auch über wlan. ich habs nicht über ethernet an router :D :cool: :rolleyes:
     
  6. Julinka

    Julinka Thread Starter Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2004


    Ich habe das Betriebssystem Mac OS 9.2.2 drauf, da läuft leider nix mit adiumx....schade....hat jemand noch Tipps? Übrigens: Ich benutze weder Router noch WLAN.
     
  7. JBraschoss

    JBraschoss Mitglied

    Beiträge:
    657
    Zustimmungen:
    5
    Mitglied seit:
    13.01.2004
    @Julinka: Hast Du dein WLan verschlüsselt?
    Wir hatten auch Probleme mit iChat & MSN, aber nachdem ich die Verschlüsselung geändert haben, lief alles ohne Probleme.

    Vielleicht hilft Dir das ja ein bisschen.

    MfG JBraschoss
     
  8. Julinka

    Julinka Thread Starter Mitglied

    Beiträge:
    91
    Zustimmungen:
    0
    Mitglied seit:
    18.12.2004

    Habe kein WLAN...mhm...aber es scheint ja dann doch ein behebbares Problem zu sein...nur wo liegt der Schlüssel zur Erkenntnis?
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...