Movable Type Problem

  1. CRen

    CRen Thread Starter MacUser Mitglied

    Mitglied seit:
    31.12.2003
    Beiträge:
    2.526
    Zustimmungen:
    138
    Hallo!

    Hier meine Seite:

    xTown.net - Über das Leben und andere Scherze

    Sie läuft mit Movable Type 2.661

    Jetzt habe ich allerdings ein Problem: Beim Rebuild der "Individual Entries" bekomme ich IMMER einen Internal Server Error 500.

    Interessanterweise nicht bei den anderen Seiten.

    Jemand eine Idee, was das sein könnte und wie man es los wird?

    Gruß,
    Christian
     
    CRen, 31.01.2004
    #1
  2. CRen

    CRen Thread Starter MacUser Mitglied

    Mitglied seit:
    31.12.2003
    Beiträge:
    2.526
    Zustimmungen:
    138
    ...und hoch damit...

    Gibt's vielleicht ein simples CMS, das ich statt MT verwenden könnte? Es sollte leicht auf Webspace mit CGI-BIN installierbar sein, veränderbare Vorlagen einsetzen und zuguterletzt auch ohne My-SQL auskommen. Ich habe nämlich keinen Plan, wie ich die konfigurieren muss :D

    Gruß,
    Christian
     
    CRen, 06.04.2004
    #2
Die Seite wird geladen...
Ähnliche Themen - Movable Type Problem
  1. happyharry
    Antworten:
    0
    Aufrufe:
    690
    happyharry
    02.07.2012
  2. paralyzed
    Antworten:
    4
    Aufrufe:
    1.647
    falkgottschalk
    02.02.2011
  3. michmac
    Antworten:
    3
    Aufrufe:
    1.388
    UDH5
    11.07.2007
  4. m0mo
    Antworten:
    0
    Aufrufe:
    586
    m0mo
    26.01.2006
  5. kelli
    Antworten:
    4
    Aufrufe:
    462
    kelli
    11.04.2005