Modem gestört seit 10.3.8?

Diskutiere das Thema Modem gestört seit 10.3.8? im Forum Mac OS X & macOS

  1. CamBridge

    CamBridge Thread Starter Mitglied

    Beiträge:
    625
    Zustimmungen:
    1
    Mitglied seit:
    25.04.2004
    Hi,

    seit dem Update auf 10.3.8 scheint das in meinem PowerBook verbaute Modem nicht mehr zu funktionieren. Bei einer Einwahl erscheint lange "Verbinden" in der Menüleiste, aber es passiert nichts (es ist auch nichts zu hören). Wenn ich dann auf "Abbrechen" klicke, friert das gesamte System ein.

    Bin für jeden Tipp Dankbar. Vor allem, da ich i. m. nicht in der nähe meiner DSL-Leitung bin... :(
     
  2. Kobi Wan

    Kobi Wan Mitglied

    Beiträge:
    506
    Zustimmungen:
    9
    Mitglied seit:
    29.06.2004
    Hmmm,

    hab seit 2 Tagen auch 10.3.8 und bin gerade über Modem im Netz... ohne Probleme....
     
  3. CamBridge

    CamBridge Thread Starter Mitglied

    Beiträge:
    625
    Zustimmungen:
    1
    Mitglied seit:
    25.04.2004
    Ich hab's jetzt mehrfach probiert, auch mit unterschiedlichen Einwahlnummern, es läuft immer gleich... ewig lang steht "Verbinden" in der Menüleiste und beim "Abbrechen" schmiert die Kiste ab.. :(. Das erste Mal seit dem ich das PowerBook habe, dass es zum totalen Freeze kommt. Alles ander läuft wenigstens.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...