Missing Sync und Treo 650 Adressen syncen nicht

  1. ralph007

    ralph007 Thread StarterMacUser Mitglied

    Mitglied seit:
    13.01.2004
    Beiträge:
    302
    Zustimmungen:
    8
    Hallo,

    da hier einige Erfahrungen mit Missing Sync haben, stelle ich mal hier die Frage:

    Bei mir werden die Kontakte aus dem Adressbuch nicht auf den Treo übertragen. (Der Sync mit dem ical funktioniert wunderbar.) Es hat einmal geklappt, leider auch nicht ganz, es fehlten Adressen. Nach vielem Ausprobieren, inkl. neu installieren, Hard-Reset des Treo und OSX installieren bekomme ich es einfach nicht hin.

    Zwei "Hauptergebnisse" erreiche ich.

    1. Der Sync läuft durch und auf den Treo sind keine Adressen übertragen worden.

    2. Der Sync läuft mehre Stunden und wird dann per Hand abgebrochen.

    Hat irgendjemand einen Idee?
     
    ralph007, 15.11.2005
  2. ralph007

    ralph007 Thread StarterMacUser Mitglied

    Mitglied seit:
    13.01.2004
    Beiträge:
    302
    Zustimmungen:
    8
    Hat keiner eine Idee?
     
    ralph007, 17.11.2005
  3. Minusch

    MinuschMacUser Mitglied

    Mitglied seit:
    04.12.2004
    Beiträge:
    234
    Zustimmungen:
    0
    Hallo!

    Ich habe mit meinem Treo in Verbindung mit MissingSync und Entourage/Agendus Pro keine Probleme.

    Vielleicht musst du das Conduit so einstellen, dass iCal beim ersten Sync, iCal den Treo überschreibt. Das habe ich auch nach der Installation als erstes gemacht. So überschrieb bei mir Entourage den Inhalt des Palms (leer) und danach wird dann nur noch syncrinisiert.

    Gruß
    Minusch
     
    Minusch, 17.11.2005
Die Seite wird geladen...