Benutzerdefinierte Suche

Meine .de domain wird nicht gefunden

  1. akojah

    akojah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.12.2003
    Beiträge:
    387
    Zustimmungen:
    0
    Hallo an alle User,
    ich habe folgendes Problem:
    Wenn ich mit Suchbegriffen (isodraw cadprocess training) in Suchmaschinen (nicht google) suche, wird nur meine .net domain gefunden.
    Angemeldet habe ich aber bei meinem Provider allen Suchmaschinen die Domain ___.kdok.de
    Kann mir da einer von euch einen Tip geben?

    Danke im Vorraus
     
    akojah, 26.01.2005
  2. Hotze

    HotzeMacUser Mitglied

    Mitglied seit:
    16.06.2003
    Beiträge:
    14.562
    Medien:
    2
    Zustimmungen:
    1.790
    Setze einen Link von der .net Domain auf die .de Domain und warte bis die Roboter von den Suchmaschinen da waren und den Index erneuern.
     
    Hotze, 26.01.2005
  3. akojah

    akojah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.12.2003
    Beiträge:
    387
    Zustimmungen:
    0
    Danke für die schnelle Antwort. Aber bei dem Tip stoße ich schon an meine Grenzen.
    Wie setze ich einen solchen Link?
     
    akojah, 26.01.2005
  4. TAOG

    TAOGMacUser Mitglied

    Mitglied seit:
    12.03.2004
    Beiträge:
    52
    Zustimmungen:
    0
    o_O

    das ist jetzt nicht dein ernst oder doch?
     
    TAOG, 26.01.2005
  5. akojah

    akojah Thread StarterMacUser Mitglied

    Mitglied seit:
    25.12.2003
    Beiträge:
    387
    Zustimmungen:
    0
    kann ja sein, das ich da im Augenblick ein Brett vorm Kopf hatte, aber die Frage war wirklich ernst gemeint. Um aber nicht mit einem Windows-User verwechselt zu werden, hab ich flink auf der Seite meines Providers nachgeschaut und dort die Umleitmöglichkeit gefunden. Manchmal braucht man eben einen Tritt in den.....

    Danke für eure Hilfe
     
    akojah, 26.01.2005
Die Seite wird geladen...