Mein Mail spinnt

  1. robb

    robb Thread Starter MacUser Mitglied

    Mitglied seit:
    14.01.2005
    Beiträge:
    491
    Zustimmungen:
    0
    oha, was hab ich denn jetzt geschrottet? ;)

    also seitdem ich eben den MailTagger (applescript) installiert habe spinnt mein mail. sobald ich mail öffne sehe ich alle mails im posteingang. wenn ich jetzt jedoch in ein postfach wechsle, ist das leer und der posteingang dann auch. plötzlich sind alle postfächer leer. nix geht mehr und beim beenden von mail schmiert es komplett ab.
    einziger anhaltspunkt ist folgendes bild. diese "uhr" die ihr seht erscheint direkt nach dem alles den bach runter geht: siehe anhang

    hat jemand ne idee? ich bin am verzweifeln :(
     

    Anhänge:

    • Bild 2.png
      Dateigröße:
      5,9 KB
      Aufrufe:
      21
  2. robb

    robb Thread Starter MacUser Mitglied

    Mitglied seit:
    14.01.2005
    Beiträge:
    491
    Zustimmungen:
    0
    kleiner nachtrag: solange ich keine mails abfrufen will, geht alles wunderbar, doch dobald ich Empfangen drücke, ist schluss mit lustig und es passiert das, was ich oben bneschreiben habe.
     
  3. robb

    robb Thread Starter MacUser Mitglied

    Mitglied seit:
    14.01.2005
    Beiträge:
    491
    Zustimmungen:
    0
    juhuu habs gelöst. hab es gescgafft das applescript wieder zu entfernen und jetzt rennt wieder alles wie eine eins! ;)
    also vorsicht beim nutzen der neuen MailTags beta...

    grüße
     
Die Seite wird geladen...