Mein iMac startet nicht mehr....

Dieses Thema im Forum "Mac Einsteiger und Umsteiger" wurde erstellt von peppermint p., 24.03.2007.

  1. peppermint p.

    peppermint p. Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    1
    Mitglied seit:
    27.02.2007
    Hallo ich bin nun seit einigen Wochen dabei, konnte mich noch nicht beklagen über mein iMac.
    Doch seit heute bootet er nicht mehr!!
    Beim Einschalten kommt ein hellgraues Fenster mit der Weltkugel!!!!
    Nun beim einlegen der OS X CD bootet der Rechner weiter und es kommt wie gewohnt das Anmeldefenster.
    Selbst danach läuft er ganz normal, ich konnte bis jetzt nichts feststellen.

    Also meine Frage an euch, was kann das sein???

    Gruß peppermint p.
     
  2. Furcas

    Furcas MacUser Mitglied

    Beiträge:
    1.729
    Zustimmungen:
    99
    Mitglied seit:
    17.06.2004
    Mit gedrückter alt-Taste starten.....Volume auswählen
    Dann wenn es wieder läuft, in den Systemeinstellungen das richtige Startvolumen auswählen.
    Der versucht immer nen Netzwerkstart zu machen.
     
  3. Thorne^

    Thorne^ MacUser Mitglied

    Beiträge:
    2.616
    Zustimmungen:
    49
    Mitglied seit:
    31.05.2004
    ich war zu spät ;)
     
  4. peppermint p.

    peppermint p. Thread Starter MacUser Mitglied

    Beiträge:
    70
    Zustimmungen:
    1
    Mitglied seit:
    27.02.2007
    Super, jetzt funktioniert wiedr alles.:)
    Ich denke, ich in den Systemeinstellung ein bischen zu viel herumgeklickt.

    Vielen Dank für eure schnelle Hilfe:p

    peppermint p.
     
Die Seite wird geladen...

Diese Seite empfehlen