1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Mein Imac beim Surfen seit 6 Tagen im Tiefschlaf

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von frankman, 11.05.2004.

  1. frankman

    frankman Thread Starter MacUser Mitglied

    Mitglied seit:
    20.04.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen!

    Seit ca. 6 Tagen arbeitet mein kleiner blauer Imac (266 Mhz, Mac Os 9.1, IE 5.1.7) nicht mehr richtig.
    Internetseiten brauchen ca. 3 Minuten zum Öffnen oder sie werden überhaupt nicht angezeigt. Der Beachball dreht sich (und mich) schwindelig und der Ladebalken stoppt an beliebiger Stelle.
    Habe gelesen, daß mehrere Leute Probleme beim Laden von diversen Seiten haben und wollte wissen, ob es möglich ist, sich einen Virus eingefangen zu haben.
    Ging schließlich alles so plötzlich. (den Abend davor war noch ganz normales Surf- und Ladeverhalten meines Imac´s angesagt)

    Würde mich über Hilfe, Tipps und Anregungen freuen, damit ich endlich nicht mehr den halben Tag mit Warten auf Seitenaufbau verplempern muß.

    Liebe Grüße aus Kölle...

    Frank

    P.S.: Habe meine Festplatte mit Apfel-I gedrückter Taste überprüft (Größe der Daten ca. 2GB), dazu kommt noch mein Desktop (Größe der Daten ca. 1GB). Habe eine 4 GB große Festplatte. Kann es an fehlendem Platz liegen. Soll ich einige Ordner killen???
     
  2. Hi,

    ich würde mal versuchen den Cache zu leeren.
    Kann Dir aber leider nicht sagen wo beim IE (ibanned IE)
    da ich Safari benutze.
     
  3. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.482
    Medien:
    33
    Zustimmungen:
    1.681
    Hi frankman,

    ...den Cache löschen ist garnicht doof.
    Unter Einstellung (Preferences) [oder apfel+shift+;] dürftes Du in der linken
    Spalte irgendwo "Erweitert" finden...anklicken...rechte Spalte gucken...cache...
    jetzt leeren...evtl. noch einstellen...Aktualisieren: Nie.

    Geht's danach besser?

    Gruß Difool
     
  4. frankman

    frankman Thread Starter MacUser Mitglied

    Mitglied seit:
    20.04.2004
    Beiträge:
    5
    Zustimmungen:
    0
    ...den Cache löschen ist garnicht doof.
    Unter Einstellung (Preferences) [oder apfel+shift+;] dürftes Du in der linken
    Spalte irgendwo "Erweitert" finden...anklicken...rechte Spalte gucken...cache...
    jetzt leeren...evtl. noch einstellen...Aktualisieren: Nie.


    Hallo Difool!

    Habe den Cache versucht zu löschen. War leer! Habe die bisherige Einstellung "einmal pro Sitzung löschen", auf "Nie löschen" gestellt.
    Danach mit viel Hoffnung zurück zum Surfen und musste leider feststellen, das mein Maschinchen nicht schneller geworden ist.
    Bin mit meinem Latein am Ende. Was kann es nur sein?
    Hilft mir jetzt nur noch der Strick und dem kleinen, blauen Freund vor mir die Tonne?

    Es winkt aus der weiten Ferne der verzweifelte frankman...
     
  5. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.482
    Medien:
    33
    Zustimmungen:
    1.681
    mmmh,...vielleicht noch alle Cookies mal löschen - bis auf macuser.de;)...
    und dann IE dicht machen und neu starten, neu versuchen...
     
  6. ... könnte es noch sein das der IE noch irgendwelche
    Downloads "zwischengelagert" hat? Oder ähnliches.

    Ich kenn das vom Netscape der wird irgendwann voll,
    langsam und kackt dann ab.
     
  7. a1ien

    a1ien MacUser Mitglied

    Mitglied seit:
    23.06.2003
    Beiträge:
    136
    Zustimmungen:
    0
    oder einfach frühjahrsmüdigkeit !!!drumm