Benutzerdefinierte Suche

Mail

  1. buzz89

    buzz89 Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    126
    Zustimmungen:
    9
    Ich habe probleme meinen yahoo account ein zu richten jedesmal wenn er abfragt verlangt er das Passwort ich gebe das richtige ein er akzeptiert es einfach nicht was ist zu tun?
     
    buzz89, 28.06.2006
  2. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Abwarten. Wahrscheinlich hast du zu schnell hintereinander abgefragt. Dann blockiert der Server.
    Stell mal den Abfrageintervall auf 15 min und frage zwischendurch nicht manuell ab.
     
    heldausberlin, 28.06.2006
  3. buzz89

    buzz89 Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    126
    Zustimmungen:
    9
    Ne das geht auch nicht irgentwie.
     
    buzz89, 28.06.2006
  4. Markus87

    Markus87MacUser Mitglied

    Mitglied seit:
    23.07.2004
    Beiträge:
    1.966
    Zustimmungen:
    57
    Vielleicht hast Du unter "Einstellungen / Accounts" das Passwort falsch eingeben.
     
    Markus87, 28.06.2006
  5. buzz89

    buzz89 Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    126
    Zustimmungen:
    9
    Ne das ist richtig habe auch darüber schon nachgedacht da er ja die ganze Zeit fragt und ich das richtige eingebe welches auf der yahoo seite funktioniert ziehe ich das nicht mehr in erwägung.
     
    buzz89, 28.06.2006
  6. heldausberlin

    heldausberlinMacUser Mitglied

    Mitglied seit:
    01.05.2004
    Beiträge:
    13.832
    Zustimmungen:
    302
    Versuch mal das Passwort aus dem Schlüsselbund zu entfernen und dann nochmal einzugeben (und im Schlüsselbund wieder abspeichern).
     
    heldausberlin, 28.06.2006
  7. buzz89

    buzz89 Thread StarterMacUser Mitglied

    Mitglied seit:
    23.06.2006
    Beiträge:
    126
    Zustimmungen:
    9
    Danke aber das geht auch nicht ich bekomme keine einzige Mail der fragt immer nach nen Passwort welches 100% stimmt da ich ja über die Seite rein komme.Am schlüsselbund das PW stimmt ich habe es gecheckt.
     
    buzz89, 28.06.2006
  8. emaerix

    emaerixMacUser Mitglied

    Mitglied seit:
    19.03.2004
    Beiträge:
    1.483
    Zustimmungen:
    22
    Enthält Dein Passwort vielleicht Umlaute wie ä, ö oder ü oder ausgefallene Sonderzeichen? Dann könnte es sein, dass Mail die nicht richtig überträgt und es deshalb nicht geht.

    Viele Grüße
    emaerix
     
    emaerix, 28.06.2006
  9. Markus87

    Markus87MacUser Mitglied

    Mitglied seit:
    23.07.2004
    Beiträge:
    1.966
    Zustimmungen:
    57
  10. mj

    mjMacUser Mitglied

    Mitglied seit:
    19.11.2002
    Beiträge:
    5.854
    Zustimmungen:
    568
    Hast du den kostenlosen oder kostenpflichtige Yahoo Account? Den kostenlosen kann man nämlich nicht per POP3 oder IMAP abrufen, dafür braucht's leider den kostenpflichtigen.
     
Die Seite wird geladen...
Ähnliche Themen - Mail
  1. Ronny84
    Antworten:
    10
    Aufrufe:
    216
    Ronny84
    13.07.2017
  2. PDM
    Antworten:
    6
    Aufrufe:
    220
    OmarDLittle
    08.07.2017
  3. Faustus
    Antworten:
    8
    Aufrufe:
    232
    Faustus
    26.06.2017
  4. eikeharms
    Antworten:
    22
    Aufrufe:
    585
    electricdawn
    16.06.2017
  5. The Maccer
    Antworten:
    4
    Aufrufe:
    165
    The Maccer
    12.06.2017