Mail zeigt Büroklammer bei Anhängen nicht

Diskutiere das Thema Mail zeigt Büroklammer bei Anhängen nicht im Forum Mac OS Apps.

  1. premierminister

    premierminister Thread Starter Mitglied

    Beiträge:
    134
    Zustimmungen:
    1
    Mitglied seit:
    02.10.2007
    Sorry, dass ich dieses Thema, das vermutlich schon gelöst ist, nochmal abspreche. Ich finde mit der Suche leider keine Lösung.
    Ich hatte das auch früher schonmal, konnte es aber mit einer Regel lösen. Leider ist es nach dem überfälligen Update auf High Sierra nun wieder so:

    Ich sehe bei Emails, die ich empfangen oder gesendet habe, die Büroklammer nicht mehr, obwohl die Mail einen Anhang hat.

    Das ist sehr unpraktisch.

    Hat jemand eine Idee, wie die Büroklammer wieder erscheint bei allen Emails, die Anhänge haben?

    (Ich habe CG's Anti Inline installiert, um den Inlineversand von Anhängen zu verhindern. Das hat früher perfekt funktioniert.)
     
  2. orcymmot

    orcymmot Mitglied

    Beiträge:
    3.919
    Zustimmungen:
    1.133
    Mitglied seit:
    25.10.2013
    Einfach mal einen Sekundärklick/Rechtsklick auf die Spaltenbeschriftung gemacht und geschaut, ob diese Spalte einfach ausgeblendet wurde?
     
  3. premierminister

    premierminister Thread Starter Mitglied

    Beiträge:
    134
    Zustimmungen:
    1
    Mitglied seit:
    02.10.2007
    Ist sie nicht. Bei alten Mails (vor dem Update) tauchen die Büroklammern nach wie vor auf. Erst seit dem Update keine Büroklammern mehr bei Mails, die ich nach dem Update empfangen oder gesendet habe.
     
  4. 7zeichen

    7zeichen Mitglied

    Beiträge:
    326
    Zustimmungen:
    38
    Mitglied seit:
    24.03.2011
    Ich hab das Problem auch bei manchen Mails, aber nicht bei jeder. Das finde besonders dann nervig wenn ich nach einer Mail suche, von der ich weiß dass sie einen Anhang hatte. Über die ich dann aber einfach immer wieder drüber scrolle weil mir die Mail als Anhang-los angezeigt wird...
     
  5. premierminister

    premierminister Thread Starter Mitglied

    Beiträge:
    134
    Zustimmungen:
    1
    Mitglied seit:
    02.10.2007
    Genau so geht's mir auch. Als ich das Problem früher schonmal hatte half mir der Tipp mit einer "Regel" weiter, mit Hilfe der die Büroklammern wieder sichtbar wurden. Funktioniert jetzt leider nicht mehr.
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...