• Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos, als Mitglied siehst du keine Werbung!

Mail will nicht mailen.....

Onophrio

Mitglied
Thread Starter
Registriert
01.07.2002
Beiträge
392
Hi Forum!

habe ein Problem mit Mail. Ich kann keine eMails mehr verschicken!
Immer kommt die Meldung: Die email konnte nicht versandt werden....weil der Benutzer vom Server nicht gefunden werden konnte. Die eMail bleibt im Ausgangskorb bis sie versendet werden kann...blabla.
Mein Problem: da liegt sie jetzt schon tagelang, und Testmails an garantiert funktionierende Adressen liegen dabei. Empfangen kann ich aber, und mit dem gleichen account kann ich vom ibook aus auch verschicken, nur hier am iMac nicht.
Woran kann das liegen?

P.S.: ist ein iTools- Account (@mac.com)
 

Andi

Aktives Mitglied
Registriert
16.05.2002
Beiträge
8.897
Wo solls den hingehen?

Hallo Onophrio,

wichtig wäre die Empfänger-Adresse. hotmail? web.de?

Gruß Andi
 

Onophrio

Mitglied
Thread Starter
Registriert
01.07.2002
Beiträge
392
Hi!

wäre einmal @wanadoo.fr, @aol.com, und meine eigene @T-Online.de
bei allen das selbe Problem.
Und die AOL meiner Freundin und meine T-Online gehen garantiert.
-> :confused:
 

mld

Neues Mitglied
Registriert
12.01.2002
Beiträge
22
Original geschrieben von Onophrio
Hi!

wäre einmal @wanadoo.fr, @aol.com, und meine eigene @T-Online.de
bei allen das selbe Problem.
Und die AOL meiner Freundin und meine T-Online gehen garantiert.
-> :confused:

smtp server adresse, bzw angaben wie die eigene absender adresse in den eMail einstellungen stimmen?

(pop3 scheint ja zu gehen, wenn ich mich recht erinnere)

mld
 

Marina

Mitglied
Registriert
28.03.2002
Beiträge
392
am iMac wird's wohl nicht liegen :)


Du hast ein generelles Versandproblem, sagst Du, dann hast Du schon zwanzig mal die imap-Einstellungen des mac-accounts kontrolliert? smtp, Identifikation, alles okay?

Wieso sollte es an der Empfängeradresse liegen, wenn sie verifizierbar ist?

Viele Grüskes,
Marina
 

raynor

Mitglied
Registriert
14.02.2002
Beiträge
398
hi Onophrio,

zur sicherheit nochmal die manuelle konfiguration von "mail":

1. "mail" öffnen
2. "einstellungen"
3. "accounts" -> "account erstellen"
4. im menü "servertyp" -> "mac.com-account" wählen
5. im feld "beschreibung" den von dir vergebenen account-namen eingeben
6. im feld "vollständiger name" den namen der bei verschickten mails angezeigt werden soll eingeben
7. im feld "benutzername" deinen iTools mitgliedsnamen eingeben
8. im feld "kennwort" dein iTools kennwort eingeben
9. ok

alles richtig(!) eingegeben? funzt trotzdem nicht?

verwende mal einen anderen smtp-server: wenn du gerade smtp.mac.com eingestellt hast, dann nimm den
deines "internet-anbieters". beim "rosa riesen" ist das - glaube ich - mailto.t-online.de
(einstellungen->accounts->mit dblClick benutzer-account wählen->im feld "smtp host" name ändern)

HTH

grüsse
vom
raynor
 
Oben