Mail versendet Anhänge nicht

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von avalon, 14.11.2006.

  1. avalon

    avalon Thread Starter MacUser Mitglied

    Beiträge:
    24.415
    Zustimmungen:
    1.909
    MacUser seit:
    19.12.2003
    Hallo, es kommt letzte Zeit häufiger vor das mail Anhänge nicht verschickt, bzw. diese beim Kunden oder Dienstleister nicht ankommen.

    Wenn ich diese dann packe (zip) ist alles ok.

    Bei den Anhängen handelt es sich um alles mögliche, fonts, pics, docs etc.

    Weiß einer eine Lösung oder ist das ein Mail Problem.
    Postfacher sind imap Fächer.
    Häckchen bei Windows kompatibel ist gesetzt!
    Über ThunderBird WIN klapt es nämlich.
     
    Zuletzt bearbeitet: 14.11.2006
  2. Mach mal unter Bearbeiten bei Anhänge ein Häkchen bei "immer Windowskompatibel senden".
     
  3. avalon

    avalon Thread Starter MacUser Mitglied

    Beiträge:
    24.415
    Zustimmungen:
    1.909
    MacUser seit:
    19.12.2003
    Hatte ich vergessen zu erwähnen.

    Das Häckchen ist selbstverständlich immer aktiviert!!
     
  4. kaengururatte

    kaengururatte MacUser Mitglied

    Beiträge:
    104
    Zustimmungen:
    0
    MacUser seit:
    04.11.2006
    Wie groß sind denn die Anhänge und bei welchem Mailanbieter bist du?
     
  5. avalon

    avalon Thread Starter MacUser Mitglied

    Beiträge:
    24.415
    Zustimmungen:
    1.909
    MacUser seit:
    19.12.2003
    Unterschiedlich groß von ganz klein bis recht groß.
    Der Mail Server (imap) wird über eine befreundete Firma gehostet, läuft aber physikalisch so glaube ich bei 1&1.

    Wie schon gesagt, über Windows geht es ja!
     
Die Seite wird geladen...

Diese Seite empfehlen