1. Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos, als Mitglied siehst du keine Werbung!

Mail - Versenden dauert 10 Sekunden...

Diskutiere das Thema Mail - Versenden dauert 10 Sekunden... im Forum Mac OS Apps.

  1. tomtom007

    tomtom007 Thread Starter Mitglied

    Beiträge:
    1.550
    Zustimmungen:
    138
    Mitglied seit:
    01.08.2006
    Hallo,

    ich habe hier einen iMac. Flashdrive - 16 GB Kam - Nur die Apple Apps, Office und Parallels für 1-2 Sachen im Jahr.

    Wenn man eine Email schreibt und sendet dauert es ca. 5 Sekunden bis die Mail im Ausgang ist und dann nochmal 5-10 Sekunden bis sie wirklich versendet ist.
    Unten steht - Mail senden die ganze Zeit. Die Aktiviätsanzeige sagt genau das gleiche.
    Bei einem anderen Mac geht das innerhalb von 1-2 Sekunden. iPad im gleichen Netz auch sofort versendet.

    Hardware iMac 27" 3 Jahre alt - Flashdrive 75GB frei - 4TB Harddisk Extern
    VDSL 100 mit 100/39 aktiv. DNS schon auf 1.1.1.1 und 8.8.8.8 geändert.
    MailProvider - Hetzner, Telekom und iCloud - alle das gleiche und nur der iMac.
    Enevolpe habe ich bereits gelöscht und neu anlegen lassen.

    Was macht der Mac in diesen 5-10 Sekunden bis er die Mail verschickt?
     
  2. Phrasenbieger

    Phrasenbieger Mitglied

    Beiträge:
    815
    Zustimmungen:
    95
    Mitglied seit:
    15.04.2008
    Keine Ahnung, aber in der Aktivitätsanzeige kann man ja nachforschen, z.B. welche Dateien geöffnet werden usw.

    Ist mühevoll aber erlaubt Analyse und Suche ob etwas ungewöhnlich ist.
     
  3. tomtom007

    tomtom007 Thread Starter Mitglied

    Beiträge:
    1.550
    Zustimmungen:
    138
    Mitglied seit:
    01.08.2006
    Also in der Aktivitätsanzeige ist nichts zu sehen. Kein Prozess der wirklich läuft. Hast du eine Idee nach was man suchen soll. Bei Mail kommen die gleichen Meldungen wie beim Abragen von Mail. Keine extra oder andere Zeilen.
    Ich habe auch alle Startobjekte usw.. kontrolliert (Launch Control usw... ) Nichts drin ausser die üblichen Office oder Adobe Updater ... Der Mac wartet wohl auf was bevor er die Mail verschickt.
     
  4. xentric

    xentric Mitglied

    Beiträge:
    4.066
    Zustimmungen:
    835
    Mitglied seit:
    11.05.2007
    Warum kommt in diesen Forum eigentlich nie jemand auf die Idee mal in die Konsole (Anwendungen->Dienstprogamme-Konsole) zu gucken? Falls da nichts drin ist, musst du die entsprechenden eigenen Apple Mail Logs anschauen. Mit Aussagen/Informationen wie: "Der Mac wartet wohl auf was bevor er die Mail verschickt.", "Wenn man eine Email schreibt und sendet dauert es ca. 5 Sekunden bis die Mail im Ausgang ist und dann nochmal 5-10 Sekunden bis sie wirklich versendet ist." kommt man leider nicht weiter.
     
  5. vidman2019

    vidman2019 Mitglied

    Beiträge:
    1.398
    Zustimmungen:
    807
    Mitglied seit:
    10.01.2019
    Habe unter Catalina das gleiche Problem, dass es 5-10 Sekunden dauert. Am iMac mit 10.11.x geht es wie üblich nahezu sofort.
     
  6. tomtom007

    tomtom007 Thread Starter Mitglied

    Beiträge:
    1.550
    Zustimmungen:
    138
    Mitglied seit:
    01.08.2006
    Hi Xentric,

    ich meinte ja die Konsole und nicht die Aktivitätsanzeige. Sorry. Ja... da stehen immer die gleichen Zeilen. Soll ich die mal rauskopieren? Da muss ich aber dann erst hin.
    Gestern habe ich mir das alles angesehen und die Zeilen von Mail waren die gleichen wie beim normalen Push Abfragen. Also kein unterschied. Hänger oder Fehlermeldung wenn man mit dem Kürzel Mail nach Anzeigen gesucht hat.

    Sagt mir was ich posten soll, dann kann ich das morgen hier posten. Danke.
     
  7. SirVikon

    SirVikon Mitglied

    Beiträge:
    7.091
    Zustimmungen:
    906
    Mitglied seit:
    05.10.2005
    DAs naheliegenste hast du bestimmt schon einmal probiert? Einen neuen Benutzer anlegen und mit dem mal testen. Dann wüsste man wenigstens ob es am System oder an etwas anderem hängt.
     
  8. tomtom007

    tomtom007 Thread Starter Mitglied

    Beiträge:
    1.550
    Zustimmungen:
    138
    Mitglied seit:
    01.08.2006
    Gute Idee, werde ich morgen mal testen. Melde mich...
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite weitersurfst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...