Benutzerdefinierte Suche

Mail und IMAP und Lycos nach Update auf Tiger

  1. Marc_ac

    Marc_ac Thread StarterMacUser Mitglied

    Mitglied seit:
    05.08.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo Leute,

    ich weiss, dass es mit GMX Probleme gibt bei der Zusammenarbeit von
    IMAP und Mail (das sagte mir die Suchfunktion).

    Ich habe aber einen Lycos (Pro) Account und unter Panther (10.3.9) hat es
    mit Mail erstklassig funtioniert. Einfach neue Mails holen anklicken und
    alles ist da!

    Nach dem Update auf Tiger und Einspielen des Combo-Updates auf 10.4.3
    klappt nun nix mehr so richtig:
    Wenn ich neue Mails hole, sehe ich die Header.
    Wenn ich dann auf die ersten beiden neuen Mails klicke, sehe ich den Text.
    Wenn ich die dritte Mail anklicke, bekomme ich die Anzeige, dass die Mail
    vom Server geladen wird und das Activity-Window zeigt das auch an. Aber die
    Mail wird nicht angezeigt...

    Kennt jemand dieses Problem und weiss eine Loesung dafuer?

    Ich waere euch wirklich dankbar,
    Marc
     
    Marc_ac, 16.11.2005
  2. mactaetus

    mactaetusMacUser Mitglied

    Mitglied seit:
    01.11.2004
    Beiträge:
    650
    Zustimmungen:
    2
    Das selbe Problem habe ich ein paar Threads weiter unten (wirklich nur ein paar) mit GMX gepostet. (Titel: Schon wieder Mail). Und ein anderer User hat auch das selbe Problem mit dem Titel: Sync bla bla bla, dauert halt super lang.

    Ich dachte zuerst, dass es wohl an GMX liegt, wie mir alle sagen. Aber so langsam bekomme ich Zweifel und denke eher, dass es doch an Mail liegt. Denn mit Entourage oder Thunderbird klappt alles vorzüglich.

    bin auf Entourage umgestiegen, was IMAP angeht. Bin zufrieden
     
    mactaetus, 16.11.2005
Die Seite wird geladen...