mail und imap über web.de

  1. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    hey,
    ich kann mit imap über web.de wunderbar emails empfangen und auch senden, aber die gesendeten emails werden nicht wie bei den konten im gesendet ordner gespeichert.
    Die Post kommt tatsächlich an, aber ich habe diese lokal nicht auf meinem Rechner. Natürlich sind sie auch nicht im web.de gesendet ordner. Was mache ich falsch?

    minbo
     
    minbo, 23.05.2004
    #1
  2. neptun

    neptun MacUser Mitglied

    Mitglied seit:
    28.09.2003
    Beiträge:
    2.017
    Zustimmungen:
    22
    hast du in "Preferences" Häkchen in die entsprechenden Check Boxes gesetzt?
     
    neptun, 23.05.2004
    #2
  3. tanzblume

    tanzblume MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    643
    Zustimmungen:
    15
    Wahrscheinlich gar nichts, nur web.de hat sich scheinbar nicht an bestimmte Regeln für das IMAP Protokoll gehalten.

    Schau mal hier.

    Ist bei mir übrigens auch so, und läßt mich auch etwas verzweifeln, aber leider kenne ich keine weiteren Freemailer, die IMAP unterstützen.
     
    tanzblume, 23.05.2004
    #3
  4. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    hmmm. bei opera hat es mit imap wunderbar funktioniert. Nur mail versagt...
     
    minbo, 23.05.2004
    #4
  5. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
     

    welche genau?
     
    minbo, 23.05.2004
    #5
  6. neptun

    neptun MacUser Mitglied

    Mitglied seit:
    28.09.2003
    Beiträge:
    2.017
    Zustimmungen:
    22
     

    Mail -> Preferences -> Accounts -> Special Mailboxes
    dort sind check boxes "Store ... messages on the server"

    Ich weiss jetzt nicht, wie alles auf deutsch heisst; ich habe das Betriebssystem auf englisch.

    Gruss, neptun
     
    neptun, 23.05.2004
    #6
  7. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    yo die sind alle abgehakt.
     
    minbo, 23.05.2004
    #7
  8. neptun

    neptun MacUser Mitglied

    Mitglied seit:
    28.09.2003
    Beiträge:
    2.017
    Zustimmungen:
    22
     

    Nach dieser Lektüre kann Problem nicht an ein paar Häckchen zu liegen ;)
    Es wird ja auch immer wieder erwähnt, dass IMAP bei mail.app nicht sauber funktionniert.
    Andrerseits kann ich mich nicht beklagen: mein IMAP läuft ausgezeichnet über einen Server bei manitu.de
    Ich finde es sowieso besser, eine eigene Domain zu haben; man ist unabhängig, hat jede Menge Speicherplatz, und es kostet wirklich nicht viel.

    Gruss, neptun
     
    neptun, 23.05.2004
    #8
  9. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    mit anderen worten, ich kann es vergessen und pop3 wieder einrichten. naja, reicht mir auch eigentlich.
    danke
     
    minbo, 23.05.2004
    #9
  10. minbo

    minbo Thread Starter MacUser Mitglied

    Mitglied seit:
    30.05.2003
    Beiträge:
    1.168
    Zustimmungen:
    1
    @neptun:
    ich habe vorhin bei manitu.de nachgeschaut, für welchen Dienst hast Du Dich denn entschieden?

    minbo
     
    minbo, 23.05.2004
    #10
Die Seite wird geladen...
Ähnliche Themen - mail imap über
  1. pauleckstein
    Antworten:
    0
    Aufrufe:
    686
    pauleckstein
    06.04.2015
  2. scuderia vingst
    Antworten:
    3
    Aufrufe:
    1.742
    rechnerteam
    11.07.2014
  3. stolley
    Antworten:
    3
    Aufrufe:
    459
    tocotronaut
    02.07.2013
  4. mr92
    Antworten:
    2
    Aufrufe:
    428
    mr92
    04.12.2011
  5. Sr.Herms
    Antworten:
    3
    Aufrufe:
    1.019
    ralfwenzel
    23.12.2007