Mail tönt nicht mehr?!?

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von Caprice88, 31.12.2005.

  1. Caprice88

    Caprice88 Thread Starter MacUser Mitglied

    Beiträge:
    501
    Zustimmungen:
    0
    MacUser seit:
    23.01.2005
    Hallo zusammen!

    Seit ein paar Tagen tönt mein Mail nicht mehr.
    Ich kann zwar in den Einsellungen ein Ton zuordnen, aber es ertönt dann nichts wenn ich ein Mail sende, empfange oder wenn ich auf Empfangen drücke und es kommt kein neues Mail.
    Habt ihr eine Idee woran das liegt?

    Gruss Caprice88
     
  2. KonBon

    KonBon MacUser Mitglied

    Beiträge:
    4.682
    Zustimmungen:
    20
    MacUser seit:
    11.02.2003
    Vielleicht irgendwelche Audiodateien aus dem Systemordner gelöscht?
     
  3. Caprice88

    Caprice88 Thread Starter MacUser Mitglied

    Beiträge:
    501
    Zustimmungen:
    0
    MacUser seit:
    23.01.2005
    Nein, habe gar nichts gelöscht oder sonstwie rumgebastelt. Und wenn ich in den Einstellungen den Ton für ein hereinkommendes Mail zuordne tönt es auch, nur eben dann nicht wenn es tatsächlich sollte.
     
  4. M112

    M112 MacUser Mitglied

    Beiträge:
    89
    Zustimmungen:
    1
    MacUser seit:
    13.01.2005
    Reboot tut gut...
     
  5. Emagdnim

    Emagdnim MacUser Mitglied

    Beiträge:
    6.112
    Zustimmungen:
    230
    MacUser seit:
    01.10.2005
    manchmal gehts manchmal nicht... wurde hier schon öfters diskutiert.

    ist mir relativ schnuppe obs ein geräusch macht oder nicht, solange die nachrichten ankommen. ;)

    aber du hast schon recht, bei dir scheints irgendwie verschärft das problem. :)

    gruss
     
  6. Caprice88

    Caprice88 Thread Starter MacUser Mitglied

    Beiträge:
    501
    Zustimmungen:
    0
    MacUser seit:
    23.01.2005
    Du bist ein verdammtes Genie!!! :D :D :D

    Gesagt getan, es tönt wieder! Juhui!!! :)

    Danke!
     
Die Seite wird geladen...

Diese Seite empfehlen