Mail Suche funktioniert nicht mehr. Hilfe

Dieses Thema im Forum "Mac OS Software" wurde erstellt von mar, 05.01.2006.

  1. mar

    mar Thread Starter MacUser Mitglied

    Beiträge:
    143
    Zustimmungen:
    1
    Mitglied seit:
    11.10.2003
    Seit einiger Zeit funktioniert die Suche bei Mail nicht mehr. Ich kann eingeben was ich will, es wird grundsätzlich nichts angezeigt.
    Ich dachte mir das Spotlight eigentlich auch etwas in Mail finden müsste, dort ist es aber das gleiche Problem, es werden lauter Treffer angezeigt außer in Mail.
    Hat jemand eine Idee? Ach ja, 10.4.3, Mail 2.0.5
     
  2. droeder

    droeder MacUser Mitglied

    Beiträge:
    254
    Zustimmungen:
    9
    Mitglied seit:
    17.11.2004
    Hallo MAR,

    bei mir ist es dasgleiche. Wobei es zwischendurch nochmal ging.
    HALLO, kann uns da jemand helfen ?

    LG
     
  3. mrelan

    mrelan MacUser Mitglied

    Beiträge:
    685
    Zustimmungen:
    0
    Mitglied seit:
    26.06.2005
    Ich schließe mich da an.
    10.4.4 und Mail 2.0.5
    "Von", "an" und "Betreff" kann ich durchsuche, aber bei "Gesamte Mail" kann ich eingeben was ich will, nichts wird angezeigt.
    ??
     
  4. milan8888

    milan8888 MacUser Mitglied

    Beiträge:
    138
    Zustimmungen:
    0
    Mitglied seit:
    29.10.2004
    Ich habe das gleiche Problem allerdings wird bei mir auch von Spotlight generell nichts gefunden

    System 10.4.4
     
  5. blue apple

    blue apple MacUser Mitglied

    Beiträge:
    17.254
    Zustimmungen:
    1.314
    Mitglied seit:
    01.12.2005
    Ich würde Mail nochmals installieren...davor mache ich screenshots von allen Einstellungen Fenster (passwords, pops, accounts...)!
     
  6. Napfekarl

    Napfekarl MacUser Mitglied

    Beiträge:
    63
    Zustimmungen:
    4
    Mitglied seit:
    31.03.2004
    Das selbige bei mir. Mail findet nichts, Spotlight findet keine Mails. Zudem findet Spotlight auch keine Kontakte und Termine.

    Ciao
    Napfekarl
     
  7. crucible

    crucible MacUser Mitglied

    Beiträge:
    916
    Zustimmungen:
    0
    Mitglied seit:
    06.06.2004
    Startet mal den Rechner neu.....meist läuft's dann wieder.........
     
Die Seite wird geladen...

Diese Seite empfehlen