mail sendet nicht

Dieses Thema im Forum "Mac OS X Apps" wurde erstellt von arneu, 09.03.2006.

  1. arneu

    arneu Thread Starter MacUser Mitglied

    MacUser seit:
    14.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    hallo,
    ich kann mit meinem pb keine mails versenden. Mein smpt-account ist genauso eingestellt, wie auf einem anderen mac, dort funktionierts problemlos. Mails empfangen geht, nur beim senden sagt dass pb: server bla bla bla kann nicht erreicht werden.
    Vielleicht kann mir jemand helfen.
     
  2. maceis

    maceis MacUser Mitglied

    MacUser seit:
    24.09.2003
    Beiträge:
    16.661
    Zustimmungen:
    596
    Willkommen bei macuser.de.
    Ich hab Dich mal ins passende Forum verschoben.
     
  3. Lua

    Lua MacUser Mitglied

    MacUser seit:
    27.05.2004
    Beiträge:
    3.117
    Zustimmungen:
    22
    Welcher Provider? Werden Mailabfragen eventuell nur alle 15 Minuten zugelassen (wie z.B. bei Web.de)?
     
  4. maceis

    maceis MacUser Mitglied

    MacUser seit:
    24.09.2003
    Beiträge:
    16.661
    Zustimmungen:
    596
    Abfragen geht ja.
    Ich tippe halt doch auf eine fehlerhafte Konfiguration des smtp Servers.
    Authentifizierung aus, falsches Passwort, falscher Server; irgend so was.
     
  5. arneu

    arneu Thread Starter MacUser Mitglied

    MacUser seit:
    14.02.2006
    Beiträge:
    3
    Zustimmungen:
    0
    ahh, ich hab nochmal alles durchforstet. Die Account-Einstellungen waren richig, nur unter Einstellungen-Verfassen war anstatt meines accounts "Account des zuletzt besuchten Postfaches" ausgewählt. Jetzt geht's!
    Vielen Dank
     
Die Seite wird geladen...

Diese Seite empfehlen