mail sendet nicht

Dieses Thema im Forum "Mac OS Software" wurde erstellt von arneu, 09.03.2006.

  1. arneu

    arneu Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    14.02.2006
    hallo,
    ich kann mit meinem pb keine mails versenden. Mein smpt-account ist genauso eingestellt, wie auf einem anderen mac, dort funktionierts problemlos. Mails empfangen geht, nur beim senden sagt dass pb: server bla bla bla kann nicht erreicht werden.
    Vielleicht kann mir jemand helfen.
     
  2. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.712
    Zustimmungen:
    602
    Mitglied seit:
    24.09.2003
    Willkommen bei macuser.de.
    Ich hab Dich mal ins passende Forum verschoben.
     
  3. Lua

    Lua MacUser Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Welcher Provider? Werden Mailabfragen eventuell nur alle 15 Minuten zugelassen (wie z.B. bei Web.de)?
     
  4. maceis

    maceis MacUser Mitglied

    Beiträge:
    16.712
    Zustimmungen:
    602
    Mitglied seit:
    24.09.2003
    Abfragen geht ja.
    Ich tippe halt doch auf eine fehlerhafte Konfiguration des smtp Servers.
    Authentifizierung aus, falsches Passwort, falscher Server; irgend so was.
     
  5. arneu

    arneu Thread Starter Registriert

    Beiträge:
    3
    Zustimmungen:
    0
    Mitglied seit:
    14.02.2006
    ahh, ich hab nochmal alles durchforstet. Die Account-Einstellungen waren richig, nur unter Einstellungen-Verfassen war anstatt meines accounts "Account des zuletzt besuchten Postfaches" ausgewählt. Jetzt geht's!
    Vielen Dank
     
Die Seite wird geladen...
Ähnliche Themen - mail sendet
  1. ovid66
    Antworten:
    14
    Aufrufe:
    474
  2. powerang
    Antworten:
    0
    Aufrufe:
    212
  3. fridolin35
    Antworten:
    2
    Aufrufe:
    262
  4. mm0508
    Antworten:
    2
    Aufrufe:
    419
  5. snoogle
    Antworten:
    6
    Aufrufe:
    1.134