Mail schickt keine Mails mehr!? Warum?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von Tobik, 08.03.2006.

  1. Tobik

    Tobik Thread Starter MacUser Mitglied

    MacUser seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Bekomme keine mails mehr. Verschicken funktioniert. Bis gestern lief es einandfrei. Habe nichts verstellt.

    Was kann ich machen?
     
  2. CheGuevara

    CheGuevara Banned

    MacUser seit:
    17.03.2004
    Beiträge:
    1.668
    Zustimmungen:
    0
    Vielleicht hast du dich im Postfach verklickt. Oder es wurden dir keine geschickt :D
     
  3. williamcave

    williamcave unregistriert

    MacUser seit:
    30.01.2006
    Beiträge:
    277
    Zustimmungen:
    24
    Hast du dir schon mal selbst eine mail geschickt? Zur Kontrolle?
     
  4. phoenix2004

    phoenix2004 MacUser Mitglied

    MacUser seit:
    10.06.2005
    Beiträge:
    691
    Zustimmungen:
    2
    PN und wir schütten Dich zu ! ;)
     
  5. Tobik

    Tobik Thread Starter MacUser Mitglied

    MacUser seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Hab ich. Hab hier noch einen PC stehen. Dort kommt alles an. Auf meinem Mac leider nichts.
     
  6. williamcave

    williamcave unregistriert

    MacUser seit:
    30.01.2006
    Beiträge:
    277
    Zustimmungen:
    24
    hm... ich würde den Account löschen und neu anlegen. Vielleicht klappts dann wieder. Oder jemand anderes hat einen eleganteren Lösungsvorschlag?
     
  7. williamcave

    williamcave unregistriert

    MacUser seit:
    30.01.2006
    Beiträge:
    277
    Zustimmungen:
    24
    Vorher natürlich mails sichern....
     
  8. Tobik

    Tobik Thread Starter MacUser Mitglied

    MacUser seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0
    Was mich stutzig macht: Ich hab zwei Accounts (gmx und 1und1). Beide funktionieren nicht. Gibt auch keine Fehlermeldung.
     
  9. JavaEngel

    JavaEngel MacUser Mitglied

    MacUser seit:
    30.06.2003
    Beiträge:
    4.770
    Zustimmungen:
    178
    Was sagt Apfel+0 beim Abrufen der Mails? (Aktivitätsfenster)
     
  10. Tobik

    Tobik Thread Starter MacUser Mitglied

    MacUser seit:
    14.07.2004
    Beiträge:
    335
    Zustimmungen:
    0

    zeigt ein leeres Feld an.
     
Die Seite wird geladen...

Diese Seite empfehlen