Benutzerdefinierte Suche

Mail mit SMTP nach Combo-Update geht nicht

  1. tk69

    tk69 Thread StarterMacUser Mitglied

    Mitglied seit:
    05.12.2004
    Beiträge:
    2.567
    Zustimmungen:
    17
    Hallo,

    musste wegen der eyeTV das Combo-Update rüberbügeln, weil es dort einige Probleme gab/gibt (?).

    Kann es sein, dass dadurch meine Mail-Accounts Probleme mit dem Versenden bekommen haben? Jedenfalls kann ich keine mehr verschicken, weil ich angeblich nicht über den Server diese Mail verschicken kann.

    ...was ich aber sonst immer gemacht habe...

    Was ist das nun schon wieder? Muss ja auch nicht mit dem Combo-Update zu tun haben, weil ich bis gestern noch welche versenden konnte.
    Heute habe ich nichts besonderes am Mac gemacht.

    (Empfangen von Mail klappt)
     
    tk69, 15.11.2005
  2. wolf32

    wolf32MacUser Mitglied

    Mitglied seit:
    22.09.2004
    Beiträge:
    1.116
    Zustimmungen:
    98
    die Meldung erscheint (auch) wenn man eine ungültige Email-Adresse als Adressat angibt. Z.B. wird du@irgendwo mit dieser Meldung quittiert weil keine Länderkennung wie .de vorhanden ist.

    Gruss Wolfgang
     
    wolf32, 15.11.2005
  3. irata

    irataMacUser Mitglied

    Mitglied seit:
    29.06.2005
    Beiträge:
    1.202
    Medien:
    1
    Zustimmungen:
    253
    15.11.2005 - 14:00 Uhr - voraussichtliche Dauer: ca. 6 Stunden - Update andauernd
    Sehr geehrte WEB.DE Kunden, wegen einer massiven Sober-Virus-Attacke kann es beim Versand von E-Mails über SMTP zu Einschränkungen kommen. Wir bitten um Ihr Verständnis. Ihr WEB.DE IT-Team
     
    irata, 15.11.2005
  4. tk69

    tk69 Thread StarterMacUser Mitglied

    Mitglied seit:
    05.12.2004
    Beiträge:
    2.567
    Zustimmungen:
    17
    Oha.... und ich dachte, ich sitze vor einem Windows-Rechner... :)
    Woher hast du die News? Habe bei Web.de nichts finden können.
    Hätten es ja mal für die Kunden und Nutzer verkünden können. :mad:

    Na dann könnte ja das hoffentlich die Erklärung für mein Problem sein.

    Mal abwarten...


    @Wolf: Ja das kann sein. Aber in meinem Fall nicht, da es eine bekannte Adresse gewesen ist, die ich schon häufig genutzt habe.
     
    tk69, 15.11.2005
  5. Master Pod

    Master PodMacUser Mitglied

    Mitglied seit:
    31.01.2005
    Beiträge:
    2.772
    Zustimmungen:
    14
    Bei mir geht es wieder...


    MP
     
    Master Pod, 15.11.2005
  6. tk69

    tk69 Thread StarterMacUser Mitglied

    Mitglied seit:
    05.12.2004
    Beiträge:
    2.567
    Zustimmungen:
    17
    Jo, bei mir gehts auch wieder... *schwitz*. Man denkt ja immer gleich, dass was am Mac kaputt ist.
     
    tk69, 15.11.2005
Die Seite wird geladen...
Ähnliche Themen - Mail SMTP nach
  1. Anne2007
    Antworten:
    2
    Aufrufe:
    622
    xentric
    02.03.2015
  2. MacWiniac
    Antworten:
    17
    Aufrufe:
    2.774
    ekki161
    08.11.2013
  3. mors-mors
    Antworten:
    15
    Aufrufe:
    3.451
    NoVisper
    04.09.2013
  4. Stefka
    Antworten:
    2
    Aufrufe:
    838
  5. Sigi641982
    Antworten:
    2
    Aufrufe:
    1.129
    Sigi641982
    16.11.2011