Mail mit gmx

  1. merlin44

    merlin44 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    1.543
    Zustimmungen:
    3
    Hi...ich kriege hier heute abend noch ne Krise :-((
    Will auf meinem neuen Rechner 2 gmx-Accounts in MAIL einrichten.
    Auf meinem PB ging das alles wunderbar, habe mir dummerweise die Daten nicht aufgeschrieben und hab nun schon zig Sachen probiert :
    Hab schon gegoogelt und nicht das richtige gefunden...wer kann mir helfen ??
    :(
    hab schon probiert:
    pop.gmx.net
    mail.gmx.net
    xxxxx@gmx.net
    XXXXXX kennwort

    ????:rolleyes:
     
    merlin44, 19.09.2006
  2. hagbard86

    hagbard86MacUser Mitglied

    Mitglied seit:
    30.03.2005
    Beiträge:
    3.922
    Zustimmungen:
    42
    was willst du den überhaupt wissen?

    die server? oder was
     
    hagbard86, 19.09.2006
  3. raily74

    raily74MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    119
    Zustimmungen:
    3
    Hast du in den Konto-Einstellungen bei "e-Mail senden" auf "Klicken Sie hier für weitere..." geklickt? Dort musst du den Haken setzen "Der Server erfordert eine Authentifizierung"! Ist bei GMX so.
     
    raily74, 19.09.2006
  4. raily74

    raily74MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    119
    Zustimmungen:
    3
    Sorry, das war der Weg für Entourage, ist aber in Mail sicher ähnlich ;)
     
    raily74, 19.09.2006
  5. merlin44

    merlin44 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    1.543
    Zustimmungen:
    3
    Der sagt mir immerzu : Kennwort wird nicht akzeptiert von xxxxxx@gmx.net
    wenn ich mich direkt einwähle akzeptiert er es...also ist es ja richtig...:(
     
    merlin44, 19.09.2006
  6. merlin44

    merlin44 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    1.543
    Zustimmungen:
    3

    Sorry...wo soll das sein ?? habe mail 2.1.1 da finde ich das nicht !
     
    merlin44, 19.09.2006
  7. geggi1234

    geggi1234MacUser Mitglied

    Mitglied seit:
    22.01.2005
    Beiträge:
    43
    Zustimmungen:
    0
    Probier mal statt deiner e-Mailadresse als Benutzername deine Kundennummer einzugeben.

    MfG Gregor
     
    geggi1234, 19.09.2006
  8. Fiodor

    FiodorMacUser Mitglied

    Mitglied seit:
    24.08.2005
    Beiträge:
    437
    Zustimmungen:
    0
    ja du darfts die downloadratre nicht auf eine minute setzen, sondern auf fünf.
    hat bei mir auch für viel frust gesorgt.
     
    Fiodor, 19.09.2006
  9. merlin44

    merlin44 Thread StarterMacUser Mitglied

    Mitglied seit:
    20.01.2004
    Beiträge:
    1.543
    Zustimmungen:
    3
    Aber hat immer mit Benutzername geklappt !! Kann das sein, dass ich es zu oft probiert habe und nun raus bin ?? soll ich warten ?
     
    merlin44, 19.09.2006
  10. raily74

    raily74MacUser Mitglied

    Mitglied seit:
    17.02.2004
    Beiträge:
    119
    Zustimmungen:
    3
    Es folgt eine kurze Anleitung für das Programm „Apple Mail für Macintosh”.
    Wählen Sie im Menü „Mail” den Punkt „Einstellungen”.
    Wählen Sie aus der linken Liste Ihr Mailkonto aus.
    Klicken Sie anschließend auf „Account Informationen”.
    Klicken Sie unten im Feld „SMTP-Sever” auf „Server-Einstellungen”.
    Im sich öffnenden Fenster wählen Sie bitte aus dem Pulldown „Identifizierung” die Option „Kennwort”.
    Tragen Sie in die Felder darunter Ihren Benutzernamen (bei GMX die volle Mail-Adresse) und Ihr Passwort ein.
    Bestätigen Sie mit „OK”.
     
    raily74, 19.09.2006
Die Seite wird geladen...
Ähnliche Themen - Mail gmx
  1. akumetsu
    Antworten:
    38
    Aufrufe:
    1.405
    akumetsu
    03.04.2017
  2. WatchmanNiteOwl
    Antworten:
    10
    Aufrufe:
    506
    rechnerteam
    09.09.2016
  3. pauleckstein
    Antworten:
    0
    Aufrufe:
    687
    pauleckstein
    06.04.2015
  4. marccoular
    Antworten:
    20
    Aufrufe:
    2.773
    antonioMO
    11.05.2015
  5. IggySchlaume
    Antworten:
    1
    Aufrufe:
    655