MAIL... mich auch

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von userin, 03.09.2006.

  1. userin

    userin Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    03.09.2006
    Hallo!
    Es ist nicht so, dass ich nicht ähnliche Kennwortprobleme hätte (die sind dann meistens eine Frage der Zeit)... Vorausgesetzt nun aber, ich kann E-Mails erhalten, dann kann ich noch lange keine versenden (auch dieses Problem ist hier im Forum erst kürzlich aufgetaucht, aber mit anderen Voraussetzungen).
    Mein Account (web.de) macht oft dann Probleme, wenn ich mich in einem neuen/fremden Netzwerk befinde, sei es über WLAN oder Ethernet. Mir fehlen die Fachwörter, aber um Beispiele zu geben: Momentan bin ich in Finnland - über die Ethernet-Verbindung um Wohnheim funktioniert es nicht, auch nicht über ein WLAN-netz im Café. Aber auch bei meiner Hochschule in Hamburg hat es nicht funktioniert, durchaus aber in einigen benachbarten WLAN-netzen...
    Ich habe nichts verändert, was kann ich tun??? Ich wäre über Ratschläge sehr dankbar!!!
     
  2. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Hi,
    du weisst schon, dass du bei web.de nur alle 10 (oder sogar 15?) Minuten die mails abfragen kannst? Könnte das vielleicht der Grund deines Problems sein?
    LG
     
  3. The Rebel

    The Rebel MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    31.07.2006
    Einstellungen web.de

    Empfangen: pop.web.de

    Senden: smtp.web.de


    Server-Einstellungen:

    Server-Port: 25
    Identifizierung: Kennwort
    Benutzername: DEINER
    Kennwort: DEINS

    Abrufintervall: höchstens alle 15 Minuten
     
  4. The Rebel

    The Rebel MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    31.07.2006
    Einstellungen freenet.de

    Empfangen: mx.freenet.de

    Senden: mx.freenet.de


    Server-Einstellungen:

    Server-Port: 25
    Identifizierung: Kennwort
    Benutzername: DEINER (komplette email-Adresse)
    Kennwort: DEINS

    Einstellungen gmx.de

    Empfangen: pop.gmx.net

    Senden: mail.gmx.net


    Server-Einstellungen:

    Server-Port: 25
    Identifizierung: Kennwort
    Benutzername: DEINER (komplette email-Adresse)
    Kennwort: DEINS
     
  5. userin

    userin Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    03.09.2006
    Sorry, aber das ist nicht wirklich mein Problem. Ich kann immer Mails erhalten, aber schon seit Tagen (seit ich mich in den fremden Netzen befinde) nicht mehr versenden!
    Trotzdem, habe nochmals die Einstellungen gecheckt - kann "empfangen:...." und "senden:...." dort aber nicht finden. Der Server-Typ ist aber Pop und der SMTP-Server smtp.web.de.
     
  6. The Rebel

    The Rebel MacUser Mitglied

    Beiträge:
    87
    Zustimmungen:
    0
    Mitglied seit:
    31.07.2006
    Doch, ist es ;)

    "Empfangen" sind die Einstellungen unter: Server Typ: POP

    "Senden" die Einstellungen unter SMTP-Server.


    Abgesehen davon: Dieses Thema ist hier bestimmt schon tausend Mal erklärt worden, im Netz gibt es haufenweise bebilderte Anleitungen. ;) Einfach mal Google oder die Forensuche benutzen.
     
  7. Arioch

    Arioch MacUser Mitglied

    Beiträge:
    715
    Zustimmungen:
    13
    Mitglied seit:
    15.11.2004
    Eventuell sind die nötigen Ports in den offenen Netzen geblockt?

    Tritt das Problem auch bei anderen auf?
     
  8. madmarian

    madmarian MacUser Mitglied

    Beiträge:
    1.284
    Zustimmungen:
    5
    Mitglied seit:
    01.10.2003
    beliebtester Fehler ist by the way: buchstabendreher in smtp bzw. smpt :) dann kann man zwar empfangen, aber nicht versenden.

    ausserdem muss auch für das Versenden das passwort angegeben werden, also bei ausgangsserver Verifizierung aktivieren. Kann auch ohne manchmal gehen, weil man sich ja vorerst mit Passwort zum Abholen der Mails angemeldet hatte, aber manche Netze lassen das Versenden dennoch nicht zu.
     
  9. userin

    userin Thread Starter MacUser Mitglied

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    03.09.2006
    verrückt!!! aber es funktioniert!!!! habe nun unter der Mac-Hilfe (Ich kann keine E-Mails senden, weil für Port 25 ein Zeitüberschreitungsfehler gemeldet wird) sämtliche Vorschläge gefunden - der letzte hats gebracht: der Port 25 ist gesperrt (tatsächlich weil ich mich im Ausland befinde), deshalb benutze ich jetzt den Port 587....ist doch gut zu wissen, oder?
    Erleichterung!!!
     
  10. TroyMcLure

    TroyMcLure MacUser Mitglied

    Beiträge:
    682
    Zustimmungen:
    1
    Mitglied seit:
    02.07.2006
    Es kommt auch häufiger vor, dass du in bestimmten Netzen keine anderen SMTP Server verwenden darfst. Dann musst du den SMTP umstellen. Also nicht smtp.web.de sondern der SMTP Server des jeweiligen Netzes.
     
Die Seite wird geladen...

Diese Seite empfehlen