Mail: header werden doppelt angezeigt

Diskutiere das Thema Mail: header werden doppelt angezeigt im Forum Mac OS Apps

  1. robyvanovic

    robyvanovic Thread Starter Registriert

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    19.01.2004
    Liebe Leute,

    wer kann mir bei diesem laestigen Problemchen weiterhelfen: Habe gerade Mail in Betrieb genommen, und bin soweit ganz zufrieden. Allerdings werden mir die Mail mit einem "doppelten Header" angezeigt. Alle Angaben stehen jeweils zweimal da (Von Von, Datum Datum, An An).
    Habe versucht unter Mail-Einstellungen-Darstellung-Headerdetails einblenden die Anzeigeform zu aendern. Egal ob ich Standard, Alle oder Eigene anklicke, die jeweilige Form wird immer doppelt angezeigt. Weiss jemand Rat ?

    Robert
     
  2. oneOeight

    oneOeight Mitglied

    Beiträge:
    49.990
    Zustimmungen:
    4.475
    Mitglied seit:
    23.11.2004
    guck mal im darstellungs menu unter e-mail und lass dir mal die mail mit langen headern oder als reinen text anzeigen, ob die header eventuell doppelt vorhanden sind...
     
  3. robyvanovic

    robyvanovic Thread Starter Registriert

    Beiträge:
    4
    Zustimmungen:
    0
    Mitglied seit:
    19.01.2004
    hab ich gemacht. eigenartigerweise, sind die header immer noch doppelt zu sehen, wenn ich auf "mit langen headern anzeigen" klicke (d.h. die drei die ich brauche, von, empfangen, betreff). Klicke ich auf Darstellung-Darstellung-Reine Datei, dann sind sie nicht mehr doppelt vorhanden. Die anderen Optionen unter Darstellung-Darstellung-... lassen sich nicht anwählen. Komisch. Hast du eine Ahnung ? Gute Nacht, Robert
     
  4. BaSt!

    BaSt! Mitglied

    Beiträge:
    376
    Zustimmungen:
    0
    Mitglied seit:
    15.02.2006
    Gibts dazu ne Lösung? Hab das jetzt auch :(
    Bzw. nicht doppelt sondern ich kann bekomm nur Lange Header und keine Kurzen..
     
  5. blue apple

    blue apple Mitglied

    Beiträge:
    17.274
    Zustimmungen:
    1.318
    Mitglied seit:
    01.12.2005
    Bei mir hat sich so ein ähnliches Problem gezeigt, nachdem ich in der Schriftsammlung alle chinesische-japanische fonts deaktiviert habe. Nach der Aktivierung hat alles wieder gepasst.

    greez
     
Die Seite wird geladen...

MacUser.de weiterempfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...