Mail Header-Details zerschossen

  1. Vorzeiger

    Vorzeiger Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2003
    Beiträge:
    250
    Zustimmungen:
    0
    Holla, ich habe gerade mit OnyX mein System "optimiert". Dabei alle Logs und Caches löschen lassen (Voreinstellung) und danach noch diese Optiemier-Funktion ausgeführt. Nun sehen meine Header-Details in Mail sehr merkwürdig aus (Pic). Kann mit einer von euch helfen? Neustart wurde bereits gemacht.
    Irgendwie ist mein System (10.4.3) auch krotten langsam geworden. Alleine das lauter-leiser Stellen der Lautsprecher dauert schon nach Tastenbetätigung zwei Sekunden bis das nette Sysmbol erscheint. Vielleicht hat ja jemand von euch noch eine Idee wie ich dem System Beine mache.

    Danke im vorraus!
     

    Anhänge:

    • Bildschirmfoto 2005-11-13 14-19-19.jpg
      Dateigröße:
      3,2 KB
      Aufrufe:
      15
    Vorzeiger, 13.11.2005
  2. Vorzeiger

    Vorzeiger Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2003
    Beiträge:
    250
    Zustimmungen:
    0
    ahh hat sich erledigt, war wohl ein Schriftenproblem...
     
    Vorzeiger, 13.11.2005
Die Seite wird geladen...
Ähnliche Themen - Mail Header Details
  1. Tiger02
    Antworten:
    0
    Aufrufe:
    291
    Tiger02
    25.02.2012
  2. linn
    Antworten:
    1
    Aufrufe:
    646
    Spuckie
    02.01.2012
  3. nightfriend
    Antworten:
    2
    Aufrufe:
    1.192
    Alu Apfel
    03.08.2011
  4. 2calledchaos
    Antworten:
    2
    Aufrufe:
    352
    2calledchaos
    23.07.2010
  5. blue apple
    Antworten:
    4
    Aufrufe:
    480
    blue apple
    20.06.2010