Mail fehlermedlung was kann man unternehmen??

Dieses Thema im Forum "Mac OS Software" wurde erstellt von EchoMac, 26.01.2005.

  1. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    bekomme im "Mail" folgende fehlermeldung wenn ich unterordner oder meine gesendeten Ordner anklicke.

    Die E-Mail von NACHNAME Vorname <vorname.nachname@echo.at> mit Betreff „schwechat“ wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden.

    Firmennetzwer, Mailserver ist ein OS X Server!!
     
  2. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    weiß das wirklich keiner??
     
  3. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    Hey leute,
    hab vielleicht selber die Lösung gefunden, da mir keiner weiterhelfen konnte.
    bis jetzt hat es aufjedenfall funktioniert.

    Mail Programm öffnen:

    Geh im Menü "Einstellungen" auf "Accounts"; dort im fenster unten auf den Button "Server-Einstellungen" und wähl in dem Fenster, das sich dann öffnet, bei "Identifizierung" die einstellung "Kennwort"; füll darunter die felder noch mal "Name" und "Kennwort" aus...

    ;) ;)
     
  4. oneOeight

    oneOeight MacUser Mitglied

    Beiträge:
    47.816
    Zustimmungen:
    3.798
    Mitglied seit:
    23.11.2004
    ich würde eher sagen, du benutzt imap und hattest keine verbindung zum mailserver offen (also noch keine mails abgerufen) als du auf die mail geklickt hast (die sich nur auf dem imap server befand)...
     
  5. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    wir rufen über POP 3 ab.
     
  6. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    SO meine lieben Leute,

    leider hab ich das Problem über POP3 noch immer!!!! Was tun??
     
  7. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    Ich weiß jetzt eines:

    wenn ich das "MAIL" schliesse und danach gleich das "MAIL" wieder neu starte holt er sich die Mails vom Server!! Kann sein das 2000 Mails im eingang einfach zu viel sind im MAIL?
     
  8. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    Hallo hat keiner wie ich einen OSX Server als POP3 Mailserver in Verwendung und kann mir eine Lösung sagen????
     
  9. EchoMac

    EchoMac Thread Starter MacUser Mitglied

    Beiträge:
    342
    Zustimmungen:
    0
    Mitglied seit:
    12.11.2004
    up

    Keiner eine Ahnung
     
  10. strauch

    strauch MacUser Mitglied

    Beiträge:
    573
    Zustimmungen:
    1
    Mitglied seit:
    01.08.2003
    Hast du inzwischen schon eine Lösung gefunden, ich habe das Problem auch und keine Lösung bisher in Sicht.
     
Die Seite wird geladen...

Diese Seite empfehlen