Benutzerdefinierte Suche

Mail fehlermedlung was kann man unternehmen??

  1. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    bekomme im "Mail" folgende fehlermeldung wenn ich unterordner oder meine gesendeten Ordner anklicke.

    Die E-Mail von NACHNAME Vorname <vorname.nachname@echo.at> mit Betreff „schwechat“ wurde nicht vom Server geladen. Sie müssen mit diesem Account eine Verbindung zum Internet herstellen, um die E-Mail zu laden.

    Firmennetzwer, Mailserver ist ein OS X Server!!
     
    EchoMac, 26.01.2005
  2. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    weiß das wirklich keiner??
     
    EchoMac, 27.01.2005
  3. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    Hey leute,
    hab vielleicht selber die Lösung gefunden, da mir keiner weiterhelfen konnte.
    bis jetzt hat es aufjedenfall funktioniert.

    Mail Programm öffnen:

    Geh im Menü "Einstellungen" auf "Accounts"; dort im fenster unten auf den Button "Server-Einstellungen" und wähl in dem Fenster, das sich dann öffnet, bei "Identifizierung" die einstellung "Kennwort"; füll darunter die felder noch mal "Name" und "Kennwort" aus...

    ;) ;)
     
    EchoMac, 02.02.2005
  4. oneOeight

    oneOeightMacUser Mitglied

    Mitglied seit:
    23.11.2004
    Beiträge:
    48.178
    Zustimmungen:
    3.895
    ich würde eher sagen, du benutzt imap und hattest keine verbindung zum mailserver offen (also noch keine mails abgerufen) als du auf die mail geklickt hast (die sich nur auf dem imap server befand)...
     
    oneOeight, 02.02.2005
  5. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    wir rufen über POP 3 ab.
     
    EchoMac, 02.02.2005
  6. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    SO meine lieben Leute,

    leider hab ich das Problem über POP3 noch immer!!!! Was tun??
     
    EchoMac, 23.03.2005
  7. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    Ich weiß jetzt eines:

    wenn ich das "MAIL" schliesse und danach gleich das "MAIL" wieder neu starte holt er sich die Mails vom Server!! Kann sein das 2000 Mails im eingang einfach zu viel sind im MAIL?
     
    EchoMac, 12.05.2005
  8. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    Hallo hat keiner wie ich einen OSX Server als POP3 Mailserver in Verwendung und kann mir eine Lösung sagen????
     
    EchoMac, 13.05.2005
  9. EchoMac

    EchoMac Thread StarterMacUser Mitglied

    Mitglied seit:
    12.11.2004
    Beiträge:
    342
    Zustimmungen:
    0
    up

    Keiner eine Ahnung
     
    EchoMac, 02.10.2005
  10. strauch

    strauchMacUser Mitglied

    Mitglied seit:
    01.08.2003
    Beiträge:
    573
    Zustimmungen:
    1
    Hast du inzwischen schon eine Lösung gefunden, ich habe das Problem auch und keine Lösung bisher in Sicht.
     
    strauch, 10.03.2006
Die Seite wird geladen...